<!DOCTYPE html>
<html lang="en-US">
<head profile="http://www.w3.org/2005/10/profile">
<link rel="icon" type="image/png" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/favicon.png">
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta charset="UTF-8" />
<title>Survey sheds light on who marched against Zuma and why</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/style.css" />
<link rel="pingback" href="https://businesstech.co.za/news/xmlrpc.php" />
    
<meta name="news_keywords" content="Headline" /> <meta property="fb:app_id" content="107362872935530" />              <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@businesstechSA">
                        <meta property="og:url" content="https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/">
                <meta name="twitter:url" content="https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/">
                <meta property="og:image" content="https://businesstech.co.za/news/wp-content/uploads/2017/04/EFFMarch-e1491995381258.jpg">
                <meta name="twitter:image" content="https://businesstech.co.za/news/wp-content/uploads/2017/04/EFFMarch-e1491995381258.jpg">
                        <meta property="og:description" content="South Africa has long been described as the “protest capital of the world”. But the protests have largely been confined to black townships and informal settlements.">
                <meta name="twitter:description" content="South Africa has long been described as the “protest capital of the world”. But the protests have largely been confined to black townships and informal settlements.">
                        <meta name="twitter:title" content="Survey sheds light on who marched against Zuma and why ">
                <meta property="og:title" content="Survey sheds light on who marched against Zuma and why">
                <meta property="og:type" content="article">
            
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Feed" href="https://businesstech.co.za/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Comments Feed" href="https://businesstech.co.za/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Survey sheds light on who marched against Zuma and why Comments Feed" href="https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businesstech.co.za\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #c60202;
	border: 1px solid #c60202;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://businesstech.co.za/news/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","top_ten_nonce":"8b6d0d3e9f","top_ten_id":"171325","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"105126437"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://businesstech.co.za/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businesstech.co.za/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businesstech.co.za/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='13 words you should always include on your CV' href='https://businesstech.co.za/news/business/170701/13-words-you-should-always-include-on-your-cv/' />
<link rel='shortlink' href='https://businesstech.co.za/news/?p=171325' />
<link rel="alternate" type="application/json+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F171325%2Fsurvey-sheds-light-on-who-marched-against-zuma-and-why%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F171325%2Fsurvey-sheds-light-on-who-marched-against-zuma-and-why%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/117509396125127989797"/>
<!-- Meta SEO Pack BEGIN -->
<meta name="keywords" content="business,technology,business technology,Headline,Government" />
<meta name="description" content="South Africa has long been described as the “protest capital of the world”. But the protests have largely been confined to black townships and informal&#8230;" />
<meta name="robots" content="noodp,noydir" />
<!-- Meta SEO Pack END -->
</head>

<body class="post-template-default single single-post postid-171325 single-format-standard">
    
<div id="container">

<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    
<!-- SOCIAL MEDIA SCRIPTS -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=107362872935530";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<script src="https://apis.google.com/js/platform.js" async defer></script>
    
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- END SOCIAL MEDIA SCRIPTS -->
    

  <div class="top_head">
    <div class="top_line">
      </div>
    <div class="clear"></div>
    <div class="top_container">
      <div class="top_logo fl">
        <a href="https://businesstech.co.za/news" title="BusinessTech"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/businesstech-logo.png" alt="BusinessTech logo"/></a>
      </div>
      <div class="fr">
        <div class="ad_top"><div class="ad"><iframe id='a99aac8d' name='a99aac8d' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=638&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a0e07e21&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=638&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e07e21' border='0' alt='' /></a></iframe></div></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>

  <div id="access" role="navigation" class="navigation">
    <div class="menu-header">
      <div class="clear"></div>
        
        <div class="main_menu">
            <ul id="menu-main-menu" class="menu">
                
                                <li class=""><a href="/news">Home</a></li>
                <li class=""><a href="/news/category/banking/">Banking</a></li>
                <li class=""><a href="/news/category/broadband/">Broadband</a></li>
                <li class=""><a href="/news/category/business/">Business</a></li>
                <li class=""><a href="/news/category/finance/">Finance</a></li>
                <li class=""><a href="/news/category/motoring/">Motoring</a></li>
                <li class=""><a href="/news/category/internet/">Internet</a></li>
                <li class=""><a href="/news/category/it-services/">IT Services</a></li>
                <li class=""><a href="/news/category/mobile/">Mobile</a></li>
                <li class=""><a href="/news/category/telecommunications/">Telecoms</a></li>
                <li class=""><a href="/news/category/wealth/">Wealth</a></li>
                <li class="morehover">
                    <span id="clickshowcat">More<span></span></span>
                    <ul id="morecat">
                        <li><a href="/news/category/cloud-hosting/">Cloud &amp; Hosting</a></li>
                        <li><a href="/news/category/columns/">Columns</a></li>
                        <li><a href="/news/category/energy/">Energy</a></li>
                        <li><a href="/news/category/general/">General</a></li>
                        <li><a href="/news/category/government/">Government</a></li>
                        <li><a href="/news/category/hardware/">Hardware</a></li>
                        <li><a href="/news/category/industry-news/">Industry News</a></li>
                        <li><a href="/news/category/lifestyle/">Lifestyle</a></li>
                        <li><a href="/news/category/media/">Media</a></li>
                        <li><a href="/news/category/software/">Software</a></li>
                        <li><a href="/news/category/technology/">Technology</a></li>
                    </ul>
                </li>
                <li style="width:3%;" class="search_header"><span href="#"><img style="cursor:pointer; width: 27px; overflow: hidden; vertical-align: top; margin-top: -4px; padding: 0px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/button_search.png"></span></li>
            </ul>
        </div>
      <div class="clear"></div>
    </div>
  </div><!-- #access -->
    
  <form method="get" id="searchform" action="https://businesstech.co.za/news/" onsubmit="this.submit();return false;">
    <div class="search_right">
      <input type="image" alt="Search" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/button_search.png" class="submit" name="submit" id="searchsubmit"/>
    </div>
    <div class="search_left">
      <input placeholder="Search" type="text" class="field" name="s" id="s" value="" />
    </div>
    <div class="clear"></div>
  </form>
  <div class="clear"></div>
    
<div id="mobileMenu">
    <ul>
        <li><a href="/news">HOME</a>
        <li><a href="/news/category/banking/">BANKING</a></li>
        <li><a href="/news/category/business/">BUSINESS</a></li>
        <li><a href="/news/category/motoring/">MOTORING</a></li>
        <li><a href="/news/category/mobile/">MOBILE</a></li>
        <li><a href="/news/category/telecommunications/">TELECOMS</a></li>
        <li><a href="/news/category/wealth/">WEALTH</a></li>
        <li><span id="mobile_clickshowcat" href="">+ MORE</span></li>
            <span style="display:none;" id="mobile_morecat">
                <li><a href="/news/category/broadband/">BROADBAND</a></li>
                <li><a href="/news/category/cloud-hosting/">CLOUND &amp; HOSTING</a></li>
                <li><a href="/news/category/columns/">COLUMNS</a></li>
                <li><a href="/news/category/energy/">ENERGY</a></li>
                <li><a href="/news/category/finance/">FINANCE</a></li>
                <li><a href="/news/category/general/">GENERAL</a></li>
                <li><a href="/news/category/government/">GOVERNMENT</a></li>
                <li><a href="/news/category/hardware/">HARDWARE</a></li>
                <li><a href="/news/category/industry-news/">INDUSTRY NEWS</a></li>
                <li><a href="/news/category/internet/">INTERNET</a></li>
                <li><a href="/news/category/it-services/">IT SERVICES</a></li>
                <li><a href="/news/category/lifestyle/">LIFESTYLE</a></li>
                <li><a href="/news/category/media/">MEDIA</a></li>
                <li><a href="/news/category/software/">SOFTWARE</a></li>
                <li><a href="/news/category/technology/">TECHNOLOGY</a></li>
            </span>
        <li><a href="/news/contact/">CONTACT</a></li>
        <li><a href="/news/about/">ABOUT US</a></li>
        <li>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://www.facebook.com/BusinessTechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://twitter.com/businesstechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://twitter.com/businesstechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/subscribe.html"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/></a>
        </li>
    </ul>
</div>    
<div id="mobile_header">
    <img id="mobile_menu" alt="mobile menu" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_menu.png"/>
    <a href="https://businesstech.co.za/news"><img style="width: 184px;left: 50%;margin-left: -150px;position: relative;" id="mobile_logo" alt="logo" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_logo.png"/></a>
    <img id="mobile_search" alt="mobile search" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_search.png"/>
</div>
    <script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#menu-main-menu').find('li').each(function(i){
    if ( i == 0 ) {
      jQuery(this).addClass('current-menu-item');
      jQuery(this).addClass('current_page_item');
    } else {
      jQuery(this).removeClass('current-menu-item');
      jQuery(this).removeClass('current_page_item');
    }
  });
});
</script>

<div class="content_holder">
  <div class="content">
    <div class="articleTopAd">
      <div class="ad"><iframe id='a9139ff8' name='a9139ff8' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=ae0ca0bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0ca0bd' border='0' alt='' /></a></iframe></div> 
    </div>
    <div class="post_single">
      				
                
        <h1>Survey sheds light on who marched against Zuma and why</h1>
        <!-- <div class="horizontal_line"></div> -->
        <div class="byline"><span class="author">By <a href="https://businesstech.co.za/news/author/the-conversation/" title="Posts by The Conversation" rel="author">The Conversation</a></span><span class="date">April 22, 2017</span><span class="comments"><a href="#disqus_thread">0 Comments</a></span></div>
        <div class="social">
            <span class="facebook">
                <span class="fb-share-button" data-href="https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/" data-layout="button_count"></span>
            </span>
            <span class="twitter">
                <a class="twitter-share-button" href="https://twitter.com/intent/tweet?via=BusinessTechSA">Tweet</a>
            </span>
            <a class="linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/&title=Survey+sheds+light+on+who+marched+against+Zuma+and+why&summary=South+Africa+has+long+been+described+as+the+%E2%80%9Cprotest+capital+of+the+world%E2%80%9D.+But+the+protests+have+largely+been+confined+to+black+townships+and+informal+settlements.&source=BusinessTech');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
            <div style="clear:both;"></div>
        </div>
        <div class="article_img">
                              <img style="width: 100%;" src="https://businesstech.co.za/news/wp-content/uploads/2017/04/EFFMarch-e1491995381258.jpg" alt="Survey sheds light on who marched against Zuma and why">
                  </div>
        
        <div class="mobileshare topshare">
            <a class="mobile_facebook" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/');">
                <img alt="Share on Facebook" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
            </a>
            <a class="mobile_twitter" href="https://twitter.com/intent/tweet/?text=Survey+sheds+light+on+who+marched+against+Zuma+and+why https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/&via=businesstechSA">
                <img alt="Share on Twitter" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
            </a>
            <a class="mobile_googleplus" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/');">
                <img alt="Share on Google+" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
            </a>
            <a class="mobile_email" target="_blank" href="/cdn-cgi/l/email-protection#f6c98583949c939582cba5838480938fd3c4c6859e939285d3c4c69a9f919e82d3c4c69998d3c4c6819e99d3c4c69b9784959e9392d3c4c69791979f988582d3c4c6ac839b97d3c4c6979892d3c4c6819e8fd09499928fcba59983829ed3c4c6b790849f9597d3c4c69e9785d3c4c69a999891d3c4c694939398d3c4c692938595849f949392d3c4c69785d3c4c6829e93d3c4c6d3b3c4d3cec6d3cfb586849982938582d3c4c69597869f82979ad3c4c69990d3c4c6829e93d3c4c68199849a92d3b3c4d3cec6d3cfb2d8d3c4c6b48382d3c4c6829e93d3c4c68684998293858285d3c4c69e978093d3c4c69a978491939a8fd3c4c694939398d3c4c6959998909f989392d3c4c68299d3c4c6949a97959dd3c4c682998198859e9f8685d3c4c6979892d3c4c69f989099849b979ad3c4c6859382829a939b93988285d8d3c6b7d3c6b79e82828685d3c5b7d3c4b0d3c4b09483859f989385858293959ed89599d88c97d3c4b098938185d3c4b09199809384989b939882d3c4b0c7c1c7c5c4c3d3c4b085838480938fdb859e939285db9a9f919e82db9998db819e99db9b9784959e9392db9791979f988582db8c839b97db979892db819e8fd3c4b0">
                <img alt="Share via email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
            </a>
            <a class="mobile_linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/&title=Survey+sheds+light+on+who+marched+against+Zuma+and+why&summary=South+Africa+has+long+been+described+as+the+%E2%80%9Cprotest+capital+of+the+world%E2%80%9D.+But+the+protests+have+largely+been+confined+to+black+townships+and+informal+settlements.&source=MyBroadband');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
        </div>
        
        <div class="subscribe" style="max-height:45px;height:45px;overflow:hidden;">
            <div class="newsletter">
                <form action='//newsletters.businesstech.co.za/proc.php' method='post' id='_form_1026' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
                      <input type='hidden' name='f' value='1026'>
                      <input type='hidden' name='s' value=''>
                      <input type='hidden' name='c' value='0'>
                      <input type='hidden' name='m' value='0'>
                      <input type='hidden' name='act' value='sub'>
                      <input type='hidden' name='nlbox[]' value='1'>
                    <div class="form-container">
                        <div class='_option' style="float:right;">
                          <input class="newsletter_submit" type='submit' value='Subscribe'>
                        </div>
                        <div id='compile192' style="width: auto;overflow: hidden;margin-left: 10px;" class='_field _type_input'>
                          <input class="form-field" required type='email' name='email' placeholder="Enter email address">
                        </div>
                    </div>
                </form>    
            </div>
            
            <!-- Social Buttons -->

            <div class="counter">
                <div class="number">
                    11                </div>
                <div class="share_text">
                    shares
                </div>
            </div>
            
            <div style="display:inline-block;">
                <a style="background:#306199;" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/');">
                    <img alt="mobile facebook" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
                </a>
                <a style="background:#1b95e0;" href="https://twitter.com/intent/tweet/?text=Survey+sheds+light+on+who+marched+against+Zuma+and+why https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/&via=businesstechSA">
                    <img alt="mobile twitter" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
                </a>
                <a style="background:#db4437;" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/');">
                    <img alt="mobile googleplus" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
                </a>
                <a target="_blank" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a335d7b7c786b772b3c3e7d666b6a7d2b3c3e626769667a2b3c3e61602b3c3e7966612b3c3e636f7c6d666b6a2b3c3e6f696f67607d7a2b3c3e547b636f2b3c3e6f606a2b3c3e796677286c616a77335d617b7a662b3c3e4f687c676d6f2b3c3e666f7d2b3c3e626160692b3c3e6c6b6b602b3c3e6a6b7d6d7c676c6b6a2b3c3e6f7d2b3c3e7a666b2b3c3e2b4b3c2b363e2b374d7e7c617a6b7d7a2b3c3e6d6f7e677a6f622b3c3e61682b3c3e7a666b2b3c3e79617c626a2b4b3c2b363e2b374a202b3c3e4c7b7a2b3c3e7a666b2b3c3e7e7c617a6b7d7a7d2b3c3e666f786b2b3c3e626f7c696b62772b3c3e6c6b6b602b3c3e6d61606867606b6a2b3c3e7a612b3c3e6c626f6d652b3c3e7a6179607d66677e7d2b3c3e6f606a2b3c3e676068617c636f622b3c3e7d6b7a7a626b636b607a7d202b3e4f2b3e4f667a7a7e7d2b3d4f2b3c482b3c486c7b7d67606b7d7d7a6b6d66206d6120746f2b3c48606b797d2b3c486961786b7c60636b607a2b3c483f393f3d3c3b2b3c487d7b7c786b77237d666b6a7d23626769667a2361602379666123636f7c6d666b6a236f696f67607d7a23747b636f236f606a237966772b3c48">
                    <img style="width: 20px;" alt="mobile email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
                </a>
            </div>
            <!-- -->
            <div class="clear"></div>
        </div>
        
        <div class="clear"></div>
        <div class="post_content">
          <div class="right"><div class="ad"><iframe id='a45e2602' name='a45e2602' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=633&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=afee94f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=633&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afee94f8' border='0' alt='' /></a></iframe></div></div>
          <p>South Africa has long been described as the <a href="http://www.news24.com/MyNews24/IS-SA-the-protest-capital-of-the-world-20151029">“protest capital of the world”</a>. But the protests have largely been confined to black townships and informal settlements.</p>
<p>The student protests of <a href="https://mg.co.za/article/2015-10-29-student-protests-are-about-much-more-than-just-feesmustfall">2015-2016</a> suggested that this was beginning to change, with students of all races marching to places such as the African National Congress’s (ANC’s) headquarters Luthuli House, Parliament and Union Buildings. But the most recent marches were the first time in post-apartheid South Africa that such a united force was seen against a president and the governing party &#8211; <a href="http://www.anc.org.za/">the ANC</a>.</p>
<p>This followed growing discontent towards President Jacob Zuma and the ANC that was reflected in the loss of support in the 2016 <a href="http://www.news24.com/elections/results/lge">local government elections</a>. The outcry following Zuma’s recent cabinet <a href="https://theconversation.com/stakes-for-south-africas-democracy-are-high-as-zuma-plunges-the-knife-75550">reshuffle</a>, widely seen as being influenced by the interests of the <a href="http://ewn.co.za/2016/11/03/gupta-family-played-key-role-in-cabinet-appointments">Gupta family</a>, culminated in nationwide protests on <a href="https://www.businesslive.co.za/bd/national/2017-04-07-south-africans-march-in-protest-against-zuma/">7 April 2017</a>.</p>
<p>Thousands of people marched across the country, notably in Pretoria, Durban, Johannesburg and Cape Town, demanding that Zuma resign. These were followed by a march of the <a href="https://www.thesouthafrican.com/in-pictures-tens-of-thousands-of-people-march-against-zuma-on-the-nationaldayofaction/">combined main opposition parties</a> on Wednesday 12 April to the seat of government in Pretoria that attracted tens of thousands of protesters, making it possibly the largest march in post-apartheid history.</p>
<p>What might these marches tell us about the future direction of South Africa’s political landscape?</p>
<p>The 7 April march was largely organised under the banner of the <a href="http://www.capetalk.co.za/articles/251465/save-sa-calls-on-all-south-africans-to-join-march-against-zuma">Save South Africa campaign</a>, which is made up of a variety of civil society organisations and business leaders. The predominately middle class makeup of the campaign was widely debated <a href="https://twitter.com/hashtag/whitefriday?lang=en">online</a>. But who did attend and why? Was this a rebellion of the white middle class?</p>
<p>A research team from the University of Johannesburg decided to find out by conducting a short survey with 185 marchers. While a small sample, the research team felt that provided a fairly accurate sample and an indicative sense of who was involved and why.</p>
<p>Our findings were that the majority of those who marched were middle-class and mostly black. Most said they were there to protest against Zuma.</p>
<h3>Who marched?</h3>
<p>Of the 185 people surveyed, 56% were black African and 30% were white. The marchers were predominately middle class. Of those surveyed, 58% held what could be considered middle class occupations – either professional or managerial, technician and associated professions or clerks. Only 10% could be regarded as holding traditionally working class occupations – either skilled manual labour or trades work, domestic work or elementary. 13% were self-employed.</p>
<p>The middle class nature of the protest is reinforced when looking at the marchers’ place of residence and mode of transport to the march. Most of the marchers surveyed lived in a suburb (74%) and nearly half (42%) used a private car to travel to the march. The average age of the marcher surveyed was 41, again suggesting that the marchers were likely to be people somewhat established in their careers. Just under two thirds (61%) were men.</p>
<h3>Why did people march?</h3>
<p>The reasons that people gave for marching can be categorised into one of five themes: anti-Zuma, change, social justice, the economy and/or corruption and other. The anti-Zuma theme was the most popular, with 41% of marchers surveyed providing this as their reason for attending.</p>
<p>But identifying as anti-Zuma should not be equated with being anti-ANC. A number of respondents made clear that their opposition was to Zuma and not to the ANC. For instance, a retired 58 year old white man from Centurion said that he was at the march</p>
<blockquote><p>to support all South Africans to get rid of the Zuptas (Zuma and the Guptas), not the ANC.</p></blockquote>
<p>While a black African self-employed 42-year old women from Benoni said</p>
<blockquote><p>Zuma must go! Leadership is not for the people… I’m an ANC person but we want our old ANC back.</p></blockquote>
<p>Nearly half (48%) of black Africans responded with anti-Zuma sentiments. For white respondents, this was the second most common response, 26%. The second most common theme overall, and the most common theme for white respondents, was social justice. This encompassed a broad range of perspectives. For instance, one white 48-year-old housewife from Centurion said</p>
<blockquote><p>tax money … is not being used to help the poor. Zuma misuses our money, the poor get poorer. Struggle people didn’t die for this!</p></blockquote>
<p>Other respondents displayed their concern for social justice around a rights-based discourse. One 22-year-old black African student from the Pretoria suburb of Faerie Glen said he was at the march “in defence of the constitution”. While others framed their reason for being at the march around the future of their children.</p>
<p>The third most common theme was concerns for the economy and or corruption. For instance, a black 33-year-old operations manager from Randburg said,</p>
<blockquote><p>My mom is a government employee – her pension fund will be looted and it’s not their money. Zero leadership in this country. State is corrupt. Junk status.</p></blockquote>
<p>Women were slightly more likely than men to raise issues of the economy and or corruption. Lastly, need for change accounted for 11% of respondents. No significant difference in the reasons for marching by class could be determined, partly because the sample of working class people was too small to draw any conclusions.</p>
<h3>Future prospects</h3>
<p>Most of the respondents surveyed were not part of any political grouping, with most (57%) reporting that they had attended the march with family or friends, and nearly a quarter (23%) saying they had come alone. Time will tell whether this loose network of people will be able to build and sustain a collective movement. As other commentators have <a href="https://www.theguardian.com/commentisfree/2017/apr/05/getting-rid-jacob-zuma-not-panacea-south-africa-problems">highlighted</a>, a movement that centres on removing Zuma alone is unlikely to bring the socio-economic change demanded by poor and working class protesters almost daily in the country’s mainly black townships and <a href="http://www.dispatchlive.co.za/news/2017/04/07/commuters-stranded-as-residents-protest-over-service-delivery/">informal settlements</a>. Can concerns for the pensions of government employees be united with demands for service delivery from those very same government employees? It remains to be seen.</p>
<ul>
<li><em>By <span class="fn author-name">Carin Runciman, </span>Senior Reseacher, Centre for Social Change, University of Johannesburg; <span class="fn author-name">Linah Nkuna </span>Lecturer at the Department of Communication Science, University of South Africa; <span class="fn author-name">Pier Paolo Frassinelli </span>Associate Professor, Communication Studies, University of Johannesburg.</em></li>
</ul>
<ul>
<li><em>This article was originally published on The Conversation. Read the original <strong><a href="https://theconversation.com/survey-sheds-light-on-who-marched-against-president-zuma-and-why-76271" target="_blank">here</a></strong>.</em></li>
</ul>
<hr />
<p><strong>Read: <a href="https://businesstech.co.za/news/government/171227/is-the-downfall-of-the-anc-inevitable/" target="_blank">Is the downfall of the ANC inevitable?</a></strong></p>
        </div>
        
                  <div class="theAuthor">
            <div class='floatAuthor'>                <a href="https://businesstech.co.za/news/author/the-conversation/"><div class="entry_author_image"><img src="https://businesstech.co.za/news/wp-content/authors/The%20Conversation-37.jpg"  alt="The Conversation" width="50" height="50" /></div>
</a>
                </div><a href="https://businesstech.co.za/news/author/the-conversation/" title="Posts by The Conversation" rel="author">The Conversation</a><span class='authorg'></span><br/>The Conversation is an independent source of news and views, sourced from the academic and research community and delivered direct to the public. Our team of professional editors w...<div style='clear: both'></div>            </div>
                    
        <div class="post_tspacer"></div>
        <div class="taglist">TAGS: <span class="post_single_tags"><a href="https://businesstech.co.za/news/tag/headline/">Headline</a></span></div>
              
        <div style="display:flex;" class="mobileshare">
            <a class="mobile_facebook" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/');">
                <img alt="Share on Facebook" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
            </a>
            <a class="mobile_twitter" href="https://twitter.com/intent/tweet/?text=Survey+sheds+light+on+who+marched+against+Zuma+and+why https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/&via=businesstechSA">
                <img alt="Share on Twitter" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
            </a>
            <a class="mobile_googleplus" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/');">
                <img alt="Share on Google+" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
            </a>
            <a class="mobile_email" target="_blank" href="/cdn-cgi/l/email-protection#d3eca0a6b1b9b6b0a7ee80a6a1a5b6aaf6e1e3a0bbb6b7a0f6e1e3bfbab4bba7f6e1e3bcbdf6e1e3a4bbbcf6e1e3beb2a1b0bbb6b7f6e1e3b2b4b2babda0a7f6e1e389a6beb2f6e1e3b2bdb7f6e1e3a4bbaaf5b1bcb7aaee80bca6a7bbf6e1e392b5a1bab0b2f6e1e3bbb2a0f6e1e3bfbcbdb4f6e1e3b1b6b6bdf6e1e3b7b6a0b0a1bab1b6b7f6e1e3b2a0f6e1e3a7bbb6f6e1e3f696e1f6ebe3f6ea90a3a1bca7b6a0a7f6e1e3b0b2a3baa7b2bff6e1e3bcb5f6e1e3a7bbb6f6e1e3a4bca1bfb7f696e1f6ebe3f6ea97fdf6e1e391a6a7f6e1e3a7bbb6f6e1e3a3a1bca7b6a0a7a0f6e1e3bbb2a5b6f6e1e3bfb2a1b4b6bfaaf6e1e3b1b6b6bdf6e1e3b0bcbdb5babdb6b7f6e1e3a7bcf6e1e3b1bfb2b0b8f6e1e3a7bca4bda0bbbaa3a0f6e1e3b2bdb7f6e1e3babdb5bca1beb2bff6e1e3a0b6a7a7bfb6beb6bda7a0fdf6e392f6e392bba7a7a3a0f6e092f6e195f6e195b1a6a0babdb6a0a0a7b6b0bbfdb0bcfda9b2f6e195bdb6a4a0f6e195b4bca5b6a1bdbeb6bda7f6e195e2e4e2e0e1e6f6e195a0a6a1a5b6aafea0bbb6b7a0febfbab4bba7febcbdfea4bbbcfebeb2a1b0bbb6b7feb2b4b2babda0a7fea9a6beb2feb2bdb7fea4bbaaf6e195">
                <img alt="Share via email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
            </a>
            <a class="mobile_linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/&title=Survey+sheds+light+on+who+marched+against+Zuma+and+why&summary=South+Africa+has+long+been+described+as+the+%E2%80%9Cprotest+capital+of+the+world%E2%80%9D.+But+the+protests+have+largely+been+confined+to+black+townships+and+informal+settlements.&source=BusinessTech');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
        </div>

        <div class="horizontal_line"></div>
                <div>
          <div class="related-bottom">
            <div class="title">Related News</div>
                          <div class="related-post">
                <a href="https://businesstech.co.za/news/business/170701/13-words-you-should-always-include-on-your-cv/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2014/08/CV-lies-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/business/170701/13-words-you-should-always-include-on-your-cv/">13 words you should always include on your CV</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/business/171401/national-minimum-wage-will-make-sa-jobs-crisis-worse/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/06/money-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/business/171401/national-minimum-wage-will-make-sa-jobs-crisis-worse/">National Minimum Wage will make SA jobs crisis worse</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/finance/171503/how-to-avoid-being-turned-down-for-a-home-loan/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/06/House-cost-buying-home-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="House cost buying home" /></a>
                <h2><a href="https://businesstech.co.za/news/finance/171503/how-to-avoid-being-turned-down-for-a-home-loan/">How to avoid being turned down for a home loan</a></h2>
                              </div>
                                        <div class="related-post related-post-last">
                <a href="https://businesstech.co.za/news/business/170833/the-markets-can-stomach-a-captured-treasury-but-south-africas-poor-will-suffer/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/03/Jacob-Zuma-4-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/business/170833/the-markets-can-stomach-a-captured-treasury-but-south-africas-poor-will-suffer/">The markets can stomach a captured Treasury but South Africa’s poor will suffer</a></h2>
                              </div>
              <div class="clear"></div>                          <div class="related-post">
                <a href="https://businesstech.co.za/news/energy/171505/eskom-admits-trying-to-dodge-procurement-procedures-for-nuclear-deal/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2014/12/Stealing-electricity-eskom-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/energy/171505/eskom-admits-trying-to-dodge-procurement-procedures-for-nuclear-deal/">Eskom admits trying to dodge procurement procedures for nuclear deal</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/wealth/171471/cape-town-properties-lose-r1-2-million-in-value-after-complex-renovations-block-beach-view/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/04/Blaauwberg-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/wealth/171471/cape-town-properties-lose-r1-2-million-in-value-after-complex-renovations-block-beach-view/">Cape Town properties lose R1.2 million in value after complex renovations block beach view</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/lifestyle/171477/tim-noakes-found-not-guilty/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/01/Tim-Noakes-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/lifestyle/171477/tim-noakes-found-not-guilty/">Tim Noakes found not guilty</a></h2>
                              </div>
                                        <div class="related-post related-post-last">
                <a href="https://businesstech.co.za/news/wealth/171435/what-1-million-buys-you-in-cape-town-london-new-york-and-paris/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/04/House-140x102.jpeg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/wealth/171435/what-1-million-buys-you-in-cape-town-london-new-york-and-paris/">What £1 million buys you in Cape Town, London, New York, and Paris</a></h2>
                              </div>
              <div class="clear"></div>                        <div class="clear"></div>
          </div>
        </div>
    </div>
          
            <div class="post_comments">
          <div class="ctitle">Join the Conversation</div>
          
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://businesstech.co.za/news/government/171325/survey-sheds-light-on-who-marched-against-zuma-and-why/';
var disqus_identifier = '171325 https://businesstech.co.za/news/?p=171325';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'businesstechnology';
var disqus_title = "Survey sheds light on who marched against Zuma and why";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=171325';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
    
  </div>
  
<ul class="sidebar">
    
  <li>
    <div class="ad_left"><div class="ad"><iframe id='a6a25016' name='a6a25016' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=636&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a0dbde55&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=636&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0dbde55' border='0' alt='' /></a></iframe></div></div>
  </li>

  <li style="border-bottom: solid 1px #ddd; padding-bottom: 6px;">
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Connect with BusinessTech</div>
      <div class="sb_middle">
        <div id="connect">
          <a target="_blank" href="http://www.facebook.com/BusinessTechSA"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/facebook.png" alt="Facebook" /></a>
          <a target="_blank" href="https://twitter.com/businesstechSA"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/twitter.png" alt="Twitter" /></a>
          <a target="_blank" href="https://plus.google.com/117509396125127989797"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/googleplus.png" alt="Google+" /></a>
          <a target="_blank" href="https://newsletters.businesstech.co.za/"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/newsletter.png" alt="Newsletter" /></a>
          <a target="_blank" href="http://businesstech.co.za/news/feed/"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/feed.png" alt="Feed" /></a>
        </div>
      </div>
      <div class="sb_bottom"></div>
    </div>
  </li>

  <li>
    <div class="sb_tspacer"></div>
    <div class="ad_left"><div class="ad"><iframe id='a2a6a8b8' name='a2a6a8b8' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=637&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a9e9e116&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=637&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e9e116' border='0' alt='' /></a></iframe></div></div>
  </li>

  <li>
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Poll</div>
      <div class="sb_middle"><div id="polls-511" class="wp-polls">
	<form id="polls_form_511" class="wp-polls-form" action="/news/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_511_nonce" name="wp-polls-nonce" value="e5ab1959d8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="511" /></p>
		<ul class="list">
<li class="list_title">Do you believe marches can effect change in South Africa?</li>
		<li>
<input type="radio" id="poll-answer-1659" name="poll_511" value="1659" /> <label for="poll-answer-1659">Yes</label>
</li>
		<li>
<input type="radio" id="poll-answer-1661" name="poll_511" value="1661" /> <label for="poll-answer-1661">No</label>
</li>
		<li><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(511);" /></li>
<li><a href="#ViewPollResults" onclick="poll_result(511); return false;" title="View Results Of This Poll">View Results</a></li>
</ul>
	</form>
</div>
<div id="polls-511-loading" class="wp-polls-loading"><img src="https://businesstech.co.za/news/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
      <div class="sb_bottom"></div>
    </div>
    <div class="sb_tspacer"></div>
  </li>

  <li>
    <div class="ad_left"><div class="ad"><iframe id='a69a7cec' name='a69a7cec' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=635&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=aaa93f47&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=635&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaa93f47' border='0' alt='' /></a></iframe></div></div>
  </li>

    <li>
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Related News</div>
      <div class="sb_middle related-side">
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/banking/171261/ancwl-warns-bank-after-confidential-document-says-anc-may-lose-2019-elections/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/04/Secret-document-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/banking/171261/ancwl-warns-bank-after-confidential-document-says-anc-may-lose-2019-elections/">ANCWL warns bank after &#8216;confidential&#8217; document says ANC may lose 2019 elections</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/telecommunications/171385/law-that-allows-government-to-legally-spy-on-citizens-without-repercussions-heads-to-court/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2014/06/Big-brother-spy-surveillance-2-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="Big brother spy surveillance" /></a>
            <h2><a href="https://businesstech.co.za/news/telecommunications/171385/law-that-allows-government-to-legally-spy-on-citizens-without-repercussions-heads-to-court/">Law that allows government to legally spy on citizens without repercussions heads to court</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/banking/171383/crime-syndicates-have-penetrated-sa-banks-attorney/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2015/01/Cyber-crime-01-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/banking/171383/crime-syndicates-have-penetrated-sa-banks-attorney/">Syndicates have penetrated SA banks &#8211; attorney</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/media/171379/autotrader-to-shut-print-title/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2012/12/Closed-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="Closed" /></a>
            <h2><a href="https://businesstech.co.za/news/media/171379/autotrader-to-shut-print-title/">AutoTrader to shut print title</a></h2>
                      </div>
                  <div class="related-post related-post-last">
            <a href="https://businesstech.co.za/news/government/171337/zuma-has-enough-influence-within-the-anc-to-resist-any-challenges-research/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/04/Zuma-7-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/government/171337/zuma-has-enough-influence-within-the-anc-to-resist-any-challenges-research/">Zuma has “enough influence” within the ANC to resist any challenges &#8211; research</a></h2>
                      </div>
              </div>
      <div class="sb_bottom"></div>
    </div>
    <div class="sb_tspacer"></div>
  </li>
      
</ul>
  <div class="clear"></div>
</div>
<div class="footer_container">
  <div class="footer">
    <div class="flogo">
    </div>
    <div class="fl">
      
<div class="footer_widgets_container">
  <div class="footer_widgets">
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">News</h3><div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://businesstech.co.za/news/telecommunications">Telecommunication</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://businesstech.co.za/news/software">Software</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://businesstech.co.za/news/mobile">Mobile</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://businesstech.co.za/news/hardware">Hardware</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://businesstech.co.za/news/government">Government</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://businesstech.co.za/news/cloud-hosting">Cloud and Hosting</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://businesstech.co.za/news/columns">Columns</a></li>
</ul></div></li>                                            </ul>
    
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-5" class="widget-container widget_nav_menu"><h3 class="widget-title">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://mybroadband.co.za/news">MyBroadband</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://mygaming.co.za/news">MyGaming</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://itjobs.mybroadband.co.za/">Jobs</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://companies.mybroadband.co.za/">Company News</a></li>
</ul></div></li>                                            </ul>
    
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-6" class="widget-container widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://businesstech.co.za/news/about">About Us</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://businesstech.co.za/news/advertising">Advertising</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://businesstech.co.za/news/contact">Contact</a></li>
</ul></div></li>                                            </ul>
        
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Join Us</h3><div class="menu-join-us-container"><ul id="menu-join-us" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://facebook.com/BusinessTechSA">Facebook</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://twitter.com/BusinessTechSA">Twitter</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://newsletters.businesstech.co.za/">Newsletters</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a title="IAB SA" href="http://iabsa.net/"><img src="//businesstech.co.za/news/wp-content/themes/businesstech-2015/images/iab.png" alt="IAB SA" /></a></li>
</ul></div></li>                                            </ul>
        <div class="clear"></div>
  </div>
</div>      <div class="copyright">
        2017 Copyright, <a href="https://businesstech.co.za/news/" title="BusinessTech" rel="home">BusinessTech</a>. All right reserved
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

<div id="mobile_footer">
        <div class="copyright">
        2017 Copyright, <a href="https://businesstech.co.za/news/" title="BusinessTech" rel="home">BusinessTech</a>. All right reserved
      </div>
</div>

<!-- GOOGLE ANALYTICS CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28232457-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- GOOGLE ANALYTICS CODE -->

</div>

     <!--Wallpaper-->
<div id="theWallpaper">
    <div style="position: absolute;left:50%;">
        <div style="position: relative;left:-50%;">
                <div class="ad"><iframe id='aeefca4c' name='aeefca4c' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=639&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1920' height='2000'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a4994180&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=639&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4994180' border='0' alt='' /></a></iframe></div>        </div>
    </div>
</div>
     <!--Wallpaper-->

<!--Temp Box-->

<form action='https://newsletters.businesstech.co.za/proc.php' method='post' id="tempBox" class="form-container" accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
      <input type='hidden' name='f' value='1026'>
      <input type='hidden' name='s' value=''>
      <input type='hidden' name='c' value='0'>
      <input type='hidden' name='m' value='0'>
      <input type='hidden' name='act' value='sub'>
      <input type='hidden' name='nlbox[]' value='1'>
    <div class="formwrapper">
          <div class="_label form-title" id="tempBoxDiv">Join our newest FREE BusinessTech newsletter today!</div>
          <input id="theBoxTemp" class="tipShow2" type='submit' value='Subscribe'>
          <div style="position: static;overflow: hidden;">
            <input required class="form-field" id="theMailTemp" name="email" type="email" placeholder="Enter email address">
          </div>
          <span id="close-welcome"> &times; </span>
    </div>
</form>

<script type="text/javascript" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/jquery.cookie.min.js"></script>
<script src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/script.js"></script>

<script src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(document.getElementById('yGNhFQXJAScu')){
  yGNhFQXJAScu='No';
} else {
  yGNhFQXJAScu='Yes';
}

if(typeof ga !=='undefined'){
  ga('send','event','Blocking Ads',yGNhFQXJAScu,{'nonInteraction':1});
} else if(typeof _gaq !=='undefined'){
  _gaq.push(['_trackEvent','Blocking Ads',yGNhFQXJAScu,undefined,undefined,true]);
}

</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'businesstechnology';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>