<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
    
    <meta property="fb:app_id" content="107362872935530" />
                <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@businesstechSA">
         <meta property="og:url" content="https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/">             <meta property="og:image" content="https://businesstech.co.za/news/wp-content/uploads/2017/09/Drivers-licence.jpg">
            <meta name="twitter:image" content="https://businesstech.co.za/news/wp-content/uploads/2017/09/Drivers-licence.jpg">
                    <meta property="og:description" content="Minister of Transport, Joe Maswanganyi has welcomed the passing of the new Aarto bill and the upcoming introduction of the new demerit system.">
            <meta name="twitter:description" content="Minister of Transport, Joe Maswanganyi has welcomed the passing of the new Aarto bill and the upcoming introduction of the new demerit system.">
                    <meta property="og:title" content="Minister warns SA drivers on new road laws: &#8220;A driving licence always belongs to the government&#8221;">
            <meta property="og:type" content="article">
            <meta name="twitter:title" content="Minister warns SA drivers on new road laws: &#8220;A driving licence always belongs to the government&#8221; ">
            
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@graph": [
          {
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/"
              },
              "headline": "Minister warns SA drivers on new road laws: &#8220;A driving licence always belongs to the government&#8221;",
              "image": {
                "@type": "ImageObject",
                "url": "https://businesstech.co.za/news/wp-content/uploads/2017/09/Drivers-licence.jpg",
                "height": 468,
                "width": 696
              },
              "datePublished": "6 September 2017",
              "dateModified": "6 September 2017",
              "author": {
                "@type": "Person",
                "name": "Staff Writer"
              },
               "publisher": {
                "@type": "Organization",
                "name": "BusinessTech",
                "logo": {
                  "@type": "ImageObject",
                  "url": "https://businesstech.co.za/news/wp-content/themes/businesstech-2017/img/logo.png"
                }
              },
              "description": "Minister of Transport, Joe Maswanganyi has welcomed the passing of the new Aarto bill and the upcoming introduction of the new demerit system." 
          },
          {
              "@type": "BreadcrumbList",
              "itemListElement": [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                  "@id": "https://businesstech.co.za/news/",
                  "name": "News"
                }
              },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                  "@id": "https://businesstech.co.za/news/category/motoring/",
                  "name": "Motoring"
                }
              }]
          }
          ]
        }
        </script>
    
        <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name="theme-color" content="#00456e">
    <meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
    <!-- <link rel="manifest" href="/manifest.json"> -->
    <script>
        /*
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/service-worker.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }).catch(function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        }
        */
    </script>
    
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Minister warns SA drivers on new road laws: &#8220;A driving licence always belongs to the government&#8221;</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Feed" href="https://businesstech.co.za/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Comments Feed" href="https://businesstech.co.za/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Minister warns SA drivers on new road laws: &#8220;A driving licence always belongs to the government&#8221; Comments Feed" href="https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businesstech.co.za\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #c60202;
	border: 1px solid #c60202;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/font-awesome/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cyclops-style-css'  href='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/style.css?ver=4.8.1' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='cyclops-ie-css'  href='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='cyclops-ie8-css'  href='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='cyclops-ie7-css'  href='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='slb_core-css'  href='https://businesstech.co.za/news/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","top_ten_nonce":"de1c0dc38f","top_ten_id":"196950","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"620040621"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/js/lazysizes.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://businesstech.co.za/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businesstech.co.za/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businesstech.co.za/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Shocking number of South Africans have experienced card fraud' href='https://businesstech.co.za/news/banking/196920/shocking-number-of-south-africans-have-experienced-card-fraud/' />
<link rel='shortlink' href='https://businesstech.co.za/news/?p=196950' />
<link rel="alternate" type="application/json+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fmotoring%2F196950%2Fminister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fmotoring%2F196950%2Fminister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/117509396125127989797"/>
<!-- Meta SEO Pack BEGIN -->
<meta name="keywords" content="business,technology,business technology,AARTO,Headline,Motoring" />
<meta name="description" content="Minister of Transport, Joe Maswanganyi has welcomed the passing of the new Aarto bill and the upcoming introduction of the new demerit system." />
<meta name="robots" content="noodp,noydir" />
<!-- Meta SEO Pack END -->
</head>

<body class="post-template-default single single-post postid-196950 single-format-standard group-blog no-sidebar">
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE --><!-- BEGIN SOCIAL MEDIA LIBRARIES CODE -->
 
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>
           
<script src="https://apis.google.com/js/platform.js" async defer></script>
      
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=107362872935530";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
 
<!-- END SOCIAL MEDIA LIBRARIES CODE --><div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">
            
			<div class="site-header-main">
				<div class="site-branding">

											<p class="site-title"><a href="https://businesstech.co.za/news/" rel="home">BusinessTech</a></p>
					                    
                    <a class="logo" href="https://businesstech.co.za/news">
                        <img width="182" height="90" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2017/img/logo.svg" onerror="this.src='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/img/logo.png'">
                    </a>
                    <div class="header_ad">
                        <div class="ad"><iframe id='a90132ac' name='a90132ac' class="lazyload" data-src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=1039&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a368a965&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=1039&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a368a965' border='0' alt='' /></a></iframe></div>                    </div>
                    <div style="clear:both;"></div>
                    
				</div><!-- .site-branding -->
                
                <nav class="menu">
                    <ul>
                        <li><a class="no-sub-menu" href="https://businesstech.co.za/news/">Home</a></li>
                        <li><a class="no-sub-menu" href="/news/category/banking">Banking</a></li>
                        <li><a class="no-sub-menu" href="/news/category/broadband">Broadband</a></li>
                        <li><a class="no-sub-menu" href="/news/category/business">Business</a></li>
                        <li><a class="no-sub-menu" href="/news/category/finance">Finance</a></li>
                        <li><a class="no-sub-menu" href="/news/category/motoring">Motoring</a></li>
                        <li><a class="no-sub-menu" href="/news/category/industry-news">Industry News</a></li>
                        <li><a class="no-sub-menu" href="/news/category/it-services">IT Services</a></li>
                        <li><a class="no-sub-menu" href="/news/category/mobile">Mobile</a></li>
                        <li><a class="no-sub-menu" href="/news/category/telecommunications">Telecoms</a></li>
                        <li><a class="no-sub-menu" href="/news/category/wealth">Wealth</a></li>
                        <li><a class="categories-menu" href="#>"><i class="fa fa-bars" aria-hidden="true"></i></a></li>
                        <li><a class="search-menu" href="#"><i class="fa fa-search" aria-hidden="true"></i></a></li>
                    </ul>
                </nav>
                
                <div class="categories-sub-menu sub-menu">
                    <ul>
                        <li><a href="/news/category/cloud-hosting">Cloud &amp; Hosting</a></li>
                        <li><a href="/news/category/columns">Columns</a></li>
                        <li><a href="/news/category/energy">Energy</a></li>
                        <li><a href="/news/category/general">General</a></li>
                    </ul>
                    <ul>
                        <li><a href="/news/category/government">Government</a></li>
                        <li><a href="/news/category/hardware">Hardware</a></li>
                        <li><a href="/news/category/internet">Internet</a></li>
                        <li><a href="/news/category/lifestyle">Lifestyle</a></li>
                    </ul>
                    <ul>
                        <li><a href="/news/category/media">Media</a></li>
                        <li><a href="/news/category/software">Software</a></li>
                        <li><a href="/news/category/technology">Technology</a></li>
                    </ul>
                    <ul>
                        <li><a href="/news/about">About</a></li>
                        <li><a href="/news/advertising">Advertise with us</a></li>
                        <li><a href="/news/contact">Contact</a></li>
                    </ul>
                </div>
                
                <div class="search-sub-menu sub-menu">
                    <form role="search" method="get" id="searchform" action="https://businesstech.co.za/news/">
                      <div>
                        <input type="text" class="nav-search-bar" value="" name="s" id="s" placeholder="Search"/><input style="display:none;" type="submit" value="" />
                      </div>
                    </form>
                </div>
                
			</div><!-- .site-header-main -->
            
            <div class="mobile-site-header">
                <div class="mobile-menu-button"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <a class="mobile-logo" href="https://businesstech.co.za/news">
                    <img alt="BusinessTech" width="182" height="90" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2017/img/logo.svg" onerror="this.src='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/img/logo.png'">
                </a>
                <div class="mobile-search-button"><i class="fa fa-search" aria-hidden="true"></i></div>
            </div>
            
            <div class="mobile-search-bar">
                <div class="search-bar-button"><i class="fa fa-search" aria-hidden="true"></i></div>
                <form action="/" method="get">
                    <input placeholder="What are you looking for?" type="text" name="s" id="search" value="" />
                </form>
                <div class="search-bar-close"><i class="fa fa-close" aria-hidden="true"></i></div>
            </div>
            
            <div class="mobile-menu">
                <ul>
                    <li><a href="https://businesstech.co.za/news/">Home</a></li>
                    <li><a href="/news/category/banking">Banking</a></li>
                    <li><a href="/news/category/broadband">Broadband</a></li>
                    <li><a href="/news/category/business">Business</a></li>
                    <li><a href="/news/category/finance">Finance</a></li>
                    <li><a href="/news/category/motoring">Motoring</a></li>
                    <li><a href="/news/category/industry-news">Industry News</a></li>
                    <li><a href="/news/category/it-services">IT Services</a></li>
                    <li><a href="/news/category/mobile">Mobile</a></li>
                    <li><a href="/news/category/telecommunications">Telecoms</a></li>
                    <li><a href="/news/category/wealth">Wealth</a></li>
                    <li><a class="mobile-expand" href="#">
                        More
                        <i class="fa fa-chevron-down rotate-0" aria-hidden="true"></i>
                        </a>
                        <ul>
                            <li><a href="/news/category/cloud-hosting">Cloud &amp; Hosting</a></li>
                            <li><a href="/news/category/columns">Columns</a></li>
                            <li><a href="/news/category/energy">Energy</a></li>
                            <li><a href="/news/category/general">General</a></li>
                            <li><a href="/news/category/government">Government</a></li>
                            <li><a href="/news/category/hardware">Hardware</a></li>
                            <li><a href="/news/category/internet">Internet</a></li>
                            <li><a href="/news/category/lifestyle">Lifestyle</a></li>
                            <li><a href="/news/category/media">Media</a></li>
                            <li><a href="/news/category/software">Software</a></li>
                            <li><a href="/news/category/technology">Technology</a></li>
                        </ul>
                    </li>
                    <li><a class="mobile-expand" href="#">
                        About
                        <i class="fa fa-chevron-down rotate-0" aria-hidden="true"></i>
                        </a>
                        <ul>
                            <li><a href="/news/about">About Us</a></li>
                            <li><a href="/news/advertising">Advertising</a></li>
                            <li><a href="/news/contact">Contact</a></li>
                        </ul>
                    </li>
                </ul>
            </div>
            <div class="mobile-overlay">
                <div class="mobile-menu-close"><i class="fa fa-close" aria-hidden="true"></i></div>
            </div>
            
		</header><!-- .site-header -->
        
		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<div class="the-post">
    <article id="post-196950" class="post-196950 post type-post status-publish format-standard has-post-thumbnail hentry category-motoring tag-aarto tag-headline">
        <header class="entry-header">
            
                        
            <h1 class="entry-title article-title">Minister warns SA drivers on new road laws: &#8220;A driving licence always belongs to the government&#8221;</h1>            <div class="article-meta"><span class="vcard author post-author"><span class="fn"><a href="https://businesstech.co.za/news/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span></span><span class="post-date updated">6 September 2017</span><a id="open_disqus_thread" href="https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/#disqus_thread"></a></div>
        </header><!-- .entry-header -->

        
	<a class="post-thumbnail" href="https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2017/09/Drivers-licence.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/09/Drivers-licence.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2017/09/Drivers-licence-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	
        <div class="social-section">
            <form class="article-newsletter" action='//newsletters.businesstech.co.za/proc.php' method='post' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
              <input type='hidden' name='f' value='1026'>
              <input type='hidden' name='s' value=''>
              <input type='hidden' name='c' value='0'>
              <input type='hidden' name='m' value='0'>
              <input type='hidden' name='act' value='sub'>
              <input type='hidden' name='nlbox[]' value='1'>
              <div class='_form'>
                <div class='_field _type_input'>
                  <div class='_option'>
                    <div style="float:right">
                        <input class="subscribe-submit" type='submit' value='Subscribe'>
                    </div>
                    <div style="width: auto; overflow: hidden; margin-left: 10px;">
                        <input class="subscribe-text" type='email' name='email' placeholder="Email address">
                    </div>
                  </div>
                </div>
              </div>
            </form>
            <div>
                <div class="counter" style="color: #333; float: left; text-align: center; padding-right: 12px;">
                    <div class="number">
                        77                    </div>
                    <div class="share-text">
                        shares
                    </div>
                </div>
                <div class="article-share-buttons" style="display:inline-block;">
                    <a class="facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/');">
                        <i class="fa fa-facebook" aria-hidden="true"></i>
                    </a>
                    <a class="twitter-share" href="https://twitter.com/intent/tweet/?text=Minister+warns+SA+drivers+on+new+road+laws%3A+%E2%80%9CA+driving+licence+always+belongs+to+the+government%E2%80%9D https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/&via=businesstechSA">
                        <i class="fa fa-twitter" aria-hidden="true"></i>
                    </a>
                    <a class="googleplus-share" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/');">
                        <i class="fa fa-google-plus" aria-hidden="true"></i>
                    </a>
                    <a class="email-share" target="_blank" href="/cdn-cgi/l/email-protection#26195553444c4345521b6b4f484f555243540314165147544855031416756703141642544f504354550314164948031416484351031416544947420314164a4751550315670314160314100314151e1414160315646703141642544f504f48410314164a4f4543484543031416474a51475f5503141644434a494841550314165249031416524e430314164149504354484b4348520314100314151e141417031564004449425f1b6b4f484f5552435403141649400314167254474855564954520314650314166c49430314166b47555147484147485f4f0314164e475503141651434a45494b4342031416524e43031416564755554f48410314164940031416524e430314164843510314166747545249031416444f4a4a031416474842031416524e43031416535645494b4f48410314164f48525449425345524f49480314164940031416524e4303141648435103141642434b43544f52031416555f5552434b080316620316670316670316674e525256550315670314600314604453554f484355555243454e084549085c47031460484351550314604b495249544f4841031460171f101f13160314604b4f484f555243540b51475448550b55470b42544f504354550b49480b4843510b544947420b4a4751550b470b42544f504f48410b4a4f45434845430b474a51475f550b44434a494841550b52490b524e430b4149504354484b434852031460">
                        <i class="fa fa-envelope" aria-hidden="true"></i>
                    </a>
                    <a class="linkedin-share" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/');">
                        <i class="fa fa-linkedin" aria-hidden="true"></i>
                    </a>
                </div>
            </div>
            <div class="clear"></div>
        </div>
        <div class="clear"></div>

        <div class="entry-content">
            <p>Minister of Transport, Joe Maswanganyi has welcomed the passing of the new Aarto bill and the upcoming introduction of the new demerit system.</p>
<p>Addressing parliament on Wednesday, Maswanganyi said that the demerit point system will provide for an easy and objective mechanism of identifying habitual infringers so that the applicable penalties can be imposed.</p>
<p>“Those that continue to break the laws will find themselves ultimately losing their driving licences through suspensions and cancellations of their drivers licenses,&#8221; Maswanganyi said.</p>
<p>&#8220;We must remember that a driving licence always belongs to the government and everyone that wants to exercise this benefit, must comply with the conditions related there.&#8221;</p>
<p>Maswanganyi also emphasised that Aarto does not only provide for a punitive measures but also provides for rehabilitation of drivers that might have lost their driver&#8217;s licences.</p>
<p>&#8220;Drivers can redeem themselves through the rehabilitation programmes. In this way, we can influence those drivers to change their behaviour to easy compliance with road traffic laws,” he said.</p>
<p>Maswanganyi also indicated that the new bill would make dealing with infringements much easier as they will now appear before a dedicated appeals tribunal.</p>
<p>The tribunal will eliminate the backlog and burden of dealing with infringements through the courts. This will eliminate the burden and bottle-necks from the Criminal justice system, he said.</p>
<p>“The act makes provision for the electronic service of documents, which will make it easier for all road users to be informed of the status of their infringers. The electronic service of documents will further have low cost benefits to the state and the road user,&#8221; said Maswanganyi.</p>
<p>The minister further said that the act will provide the assurance to all South Africans, that their lives matter, and that it is about increasing road safety.</p>
<hr />
<p><strong>Read: <a href="https://businesstech.co.za/news/motoring/196730/national-assembly-has-passed-new-traffic-laws-and-it-will-hit-motorists-hard-jpsa/" target="_blank" rel="noopener">National Assembly has passed new traffic laws – and it will hit motorists hard: JPSA</a></strong></p>
            
                        
            <div class="bottom-share">
                <a class="bottom-facebook-share" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/');"><i class="fa fa-facebook-official" aria-hidden="true"></i> Share <span class="share-hide">on Facebook</span></a>
                <a class="bottom-twitter-share" href="https://twitter.com/intent/tweet/?text=Minister+warns+SA+drivers+on+new+road+laws%3A+%E2%80%9CA+driving+licence+always+belongs+to+the+government%E2%80%9D https://businesstech.co.za/news/motoring/196950/minister-warns-sa-drivers-on-new-road-laws-a-driving-licence-always-belongs-to-the-government/&via=businesstechSA"> <i class="fa fa-twitter" aria-hidden="true"></i> Share <span class="share-hide">on Twitter</span></a>
            </div>
            
        </div><!-- .entry-content -->

        <footer class="entry-footer">
            <div class="tags"><p><span><a href="https://businesstech.co.za/news/tag/aarto/" rel="nofollow tag">AARTO</a> <a href="https://businesstech.co.za/news/tag/headline/" rel="nofollow tag">Headline</a></span></p></div>
            
        </footer><!-- .entry-footer -->

    </article><!-- #post-## -->
    
    
<div class="below_article_feed">
    <div class="box-title"><h2>Latest news</h2></div>
    <div class="below_row_article_container">

        
            <article id="post-196800" class="row_article">

                                    <a href="https://businesstech.co.za/news/mobile/196800/vodafone-is-selling-a-5-2-stake-in-vodacom/" title="Vodafone is selling a 5.2% stake In Vodacom">
                        
	<a class="post-thumbnail" href="https://businesstech.co.za/news/mobile/196800/vodafone-is-selling-a-5-2-stake-in-vodacom/" aria-hidden="true">
		<img width="600" height="400" src="https://businesstech.co.za/news/wp-content/uploads/2013/11/Vodacom-General.png" class="attachment- size- wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2013/11/Vodacom-General.png 600w, https://businesstech.co.za/news/wp-content/uploads/2013/11/Vodacom-General-300x200.png 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	                    </a>
                
                <header class="entry-header">
                    <h2 class="entry-title"><a href="https://businesstech.co.za/news/mobile/196800/vodafone-is-selling-a-5-2-stake-in-vodacom/" rel="bookmark">Vodafone is selling a 5.2% stake In Vodacom</a></h2>                </header><!-- .entry-header -->

            </article><!-- #post-## -->
                
            <article id="post-196796" class="row_article">

                                    <a href="https://businesstech.co.za/news/banking/196796/capitecs-share-price-gains-are-better-than-any-bank-in-emerging-markets-so-why-are-people-worried/" title="Capitec&#8217;s share price gains are better than any bank in emerging markets &#8211; so why are people worried?">
                        
	<a class="post-thumbnail" href="https://businesstech.co.za/news/banking/196796/capitecs-share-price-gains-are-better-than-any-bank-in-emerging-markets-so-why-are-people-worried/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2016/05/Capitec.jpg" class="attachment- size- wp-post-image" alt="Capitec" srcset="https://businesstech.co.za/news/wp-content/uploads/2016/05/Capitec.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2016/05/Capitec-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	                    </a>
                
                <header class="entry-header">
                    <h2 class="entry-title"><a href="https://businesstech.co.za/news/banking/196796/capitecs-share-price-gains-are-better-than-any-bank-in-emerging-markets-so-why-are-people-worried/" rel="bookmark">Capitec&#8217;s share price gains are better than any bank in emerging markets &#8211; so why are people worried?</a></h2>                </header><!-- .entry-header -->

            </article><!-- #post-## -->
                
            <article id="post-196768" class="row_article">

                                    <a href="https://businesstech.co.za/news/business/196768/5-important-things-happening-in-south-africa-today-138/" title="5 important things happening in South Africa today">
                        
	<a class="post-thumbnail" href="https://businesstech.co.za/news/business/196768/5-important-things-happening-in-south-africa-today-138/" aria-hidden="true">
		<img width="600" height="400" src="https://businesstech.co.za/news/wp-content/uploads/2014/06/Airplane.png" class="attachment- size- wp-post-image" alt="Airplane" srcset="https://businesstech.co.za/news/wp-content/uploads/2014/06/Airplane.png 600w, https://businesstech.co.za/news/wp-content/uploads/2014/06/Airplane-300x200.png 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	                    </a>
                
                <header class="entry-header">
                    <h2 class="entry-title"><a href="https://businesstech.co.za/news/business/196768/5-important-things-happening-in-south-africa-today-138/" rel="bookmark">5 important things happening in South Africa today</a></h2>                </header><!-- .entry-header -->

            </article><!-- #post-## -->
                        <div style="clear:both;"></div>
    </div>
</div>

    
<div class="below_article_feed">
    <div class="box-title"><h2>Partner Content</h2></div>
    <div class="below_row_article_container">

        
            <article id="post-196804" class="row_article">

                                    <a href="https://businesstech.co.za/news/industry-news/196804/the-3-2-1-data-protection-rule-and-hybrid-cloud-backup-with-netapp/" title="The 3-2-1 data protection rule and hybrid cloud backup with NetApp">
                        
	<a class="post-thumbnail" href="https://businesstech.co.za/news/industry-news/196804/the-3-2-1-data-protection-rule-and-hybrid-cloud-backup-with-netapp/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2017/09/NetApp-logo.jpg" class="attachment- size- wp-post-image" alt="NetApp logo" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/09/NetApp-logo.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2017/09/NetApp-logo-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	                    </a>
                
                <header class="entry-header">
                    <h2 class="entry-title"><a href="https://businesstech.co.za/news/industry-news/196804/the-3-2-1-data-protection-rule-and-hybrid-cloud-backup-with-netapp/" rel="bookmark">The 3-2-1 data protection rule and hybrid cloud backup with NetApp</a></h2>                </header><!-- .entry-header -->

                    
            
            </article><!-- #post-## -->
                
            <article id="post-196470" class="row_article">

                                    <a href="https://businesstech.co.za/news/industry-news/196470/how-to-earn-credit-card-rewards-when-paying-bills/" title="How to earn credit card rewards when paying bills">
                        
	<a class="post-thumbnail" href="https://businesstech.co.za/news/industry-news/196470/how-to-earn-credit-card-rewards-when-paying-bills/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2017/09/Walletdoc.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/09/Walletdoc.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2017/09/Walletdoc-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	                    </a>
                
                <header class="entry-header">
                    <h2 class="entry-title"><a href="https://businesstech.co.za/news/industry-news/196470/how-to-earn-credit-card-rewards-when-paying-bills/" rel="bookmark">How to earn credit card rewards when paying bills</a></h2>                </header><!-- .entry-header -->

                    
            
            </article><!-- #post-## -->
                
            <article id="post-195914" class="row_article">

                                    <a href="https://businesstech.co.za/news/industry-news/195914/managing-technological-innovation-the-new-imperative/" title="Managing technological innovation &#8211; The new imperative">
                        
	<a class="post-thumbnail" href="https://businesstech.co.za/news/industry-news/195914/managing-technological-innovation-the-new-imperative/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2017/09/Wits-Business-School-logo.jpg" class="attachment- size- wp-post-image" alt="Wits-Business-School-logo" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/09/Wits-Business-School-logo.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2017/09/Wits-Business-School-logo-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	                    </a>
                
                <header class="entry-header">
                    <h2 class="entry-title"><a href="https://businesstech.co.za/news/industry-news/195914/managing-technological-innovation-the-new-imperative/" rel="bookmark">Managing technological innovation &#8211; The new imperative</a></h2>                </header><!-- .entry-header -->

                    
            
            </article><!-- #post-## -->
                        <div style="clear:both;"></div>
    </div>
</div>


                <div class="show-comments">Show comments</div>
        <div style="display:none;" class="comments">
          <div class="box-title">
              <h2>
                  Join the conversation

                  <span class="auto-load-label">
                      Autoload comments
                      <span class="switch"><span class="toggle"></span></span>
                  </span>
  
              </h2>
          </div>
          <p class="comments-policy"><span>Comments section policy:</span> Any attacks on BusinessTech, its journalists, or other readers will result in a ban.</p>
          <div class="box-content">
            <div id="disqus_thread"></div>
            <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments.</a></noscript>
          </div>
        </div>
    </div>

<div class="single-side">
    <div class="ad"><script>!function(e,t,r,n,c,h,o){function a(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return r}try{for(c=e.getElementsByTagName('a'),o='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(h=c[n]).href.indexOf(o))>-1&&(h.href='mailto:'+a(h.href,t+o.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(h=c[n]).parentNode.replaceChild(e.createTextNode(a(h.getAttribute('data-cfemail'),0)),h)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://display.mybroadband.co.za/31/www/delivery/ajs.php':'http://display.mybroadband.co.za/31/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1037");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://display.mybroadband.co.za/31/www/delivery/ck.php?n=a8b508fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=1037&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8b508fe' border='0' alt='' /></a></noscript></div>    <div id="the_poll" class="side-box box-poll">
  <div class="box-title"><h2>Poll</h2></div>
  <div class="box-content"><div id="polls-548" class="wp-polls">
	<form id="polls_form_548" class="wp-polls-form" action="/news/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_548_nonce" name="wp-polls-nonce" value="1afdbda8a8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="548" /></p>
		<ul class="list">
<li class="list_title">Have you been a victim of card fraud in the past year?</li>
		<li>
<input type="radio" id="poll-answer-1826" name="poll_548" value="1826" /> <label for="poll-answer-1826">Yes</label>
</li>
		<li>
<input type="radio" id="poll-answer-1828" name="poll_548" value="1828" /> <label for="poll-answer-1828">No</label>
</li>
		<li><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(548);" /></li>
<li><a href="#ViewPollResults" onclick="poll_result(548); return false;" title="View Results Of This Poll">View Results</a></li>
</ul>
	</form>
</div>
<div id="polls-548-loading" class="wp-polls-loading"><img src="https://businesstech.co.za/news/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
</div>    <div class="ad"><iframe id='a2faddc2' name='a2faddc2' class="lazyload" data-src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=1036&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a8e8a291&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=1036&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e8a291' border='0' alt='' /></a></iframe></div>    <div id="the_poll" class="side-box box-poll">
  <div class="box-title"><h2>Follow us</h2></div>
  <div class="box-content">
      <div class="follow-buttons">
          <a target="_blank" href="https://www.facebook.com/BusinessTechSA"><i class="fa fa-facebook" aria-hidden="true"></i></a>
          <a target="_blank" href="https://twitter.com/businesstechSA"><i class="fa fa-twitter" aria-hidden="true"></i></a>
          <a target="_blank" href="https://plus.google.com/117509396125127989797"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
          <a target="_blank" href="//newsletters.businesstech.co.za"><i class="fa fa-envelope" aria-hidden="true"></i></a>
          <a target="_blank" href="https://businesstech.co.za/news/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a>
      </div>
      
      <div class="follow-subscribe">
        <form action="//newsletters.businesstech.co.za/proc.php" method="post" accept-charset="utf-8" enctype="multipart/form-data" onsubmit="target_popup(this)">
          <input type="hidden" name="f" value="1026">
          <input type="hidden" name="s" value="">
          <input type="hidden" name="c" value="0">
          <input type="hidden" name="m" value="0">
          <input type="hidden" name="act" value="sub">
          <input type="hidden" name="nlbox[]" value="1">
          <div class="_form">
            <div class="_field _type_input">
              <div class="_option">
                <input class="subscribe-text" type="email" name="email" placeholder="Sign up for our newsletter">
                <input class="subscribe-submit" type="submit" value="Subscribe">
              </div>
            </div>
          </div>
        </form>
      </div>
      
  </div>
</div>    <div class="ad"><iframe id='a267769f' name='a267769f' class="lazyload" data-src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=1038&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a5ed6db1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=1038&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5ed6db1' border='0' alt='' /></a></iframe></div>    
<div class="side_feed_article_container">
    
    <div class="box-title"><h2>Recommended</h2></div>
    
            <article id="post-196692" class="row_article">

                            
	<a class="post-thumbnail" href="https://businesstech.co.za/news/broadband/196692/government-looking-to-merge-state-telcos-into-single-broadband-company/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2017/08/SA-internet.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/08/SA-internet.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2017/08/SA-internet-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	            
            <header class="entry-header">
                <h2 class="entry-title"><a href="https://businesstech.co.za/news/broadband/196692/government-looking-to-merge-state-telcos-into-single-broadband-company/" rel="bookmark">Government looking to merge state telcos into single broadband company</a></h2>            </header><!-- .entry-header -->
            <div style="clear:both;"></div>
        </article><!-- #post-## -->
            <article id="post-196636" class="row_article">

                            
	<a class="post-thumbnail" href="https://businesstech.co.za/news/business/196636/shoprite-shareholders-approve-whitey-bassons-r1-75-billion-share-sale/" aria-hidden="true">
		<img width="600" height="400" src="https://businesstech.co.za/news/wp-content/uploads/2014/02/Shoprite-truck.png" class="attachment- size- wp-post-image" alt="Shoprite truck" srcset="https://businesstech.co.za/news/wp-content/uploads/2014/02/Shoprite-truck.png 600w, https://businesstech.co.za/news/wp-content/uploads/2014/02/Shoprite-truck-300x200.png 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	            
            <header class="entry-header">
                <h2 class="entry-title"><a href="https://businesstech.co.za/news/business/196636/shoprite-shareholders-approve-whitey-bassons-r1-75-billion-share-sale/" rel="bookmark">Shoprite shareholders approve Whitey Basson&#8217;s R1.75 billion share sale</a></h2>            </header><!-- .entry-header -->
            <div style="clear:both;"></div>
        </article><!-- #post-## -->
            <article id="post-196634" class="row_article">

                            
	<a class="post-thumbnail" href="https://businesstech.co.za/news/finance/196634/south-african-economy-climbs-out-of-recession/" aria-hidden="true">
		<img width="600" height="400" src="https://businesstech.co.za/news/wp-content/uploads/2016/04/South-Africa.png" class="attachment- size- wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2016/04/South-Africa.png 600w, https://businesstech.co.za/news/wp-content/uploads/2016/04/South-Africa-300x200.png 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	            
            <header class="entry-header">
                <h2 class="entry-title"><a href="https://businesstech.co.za/news/finance/196634/south-african-economy-climbs-out-of-recession/" rel="bookmark">South African economy climbs out of recession</a></h2>            </header><!-- .entry-header -->
            <div style="clear:both;"></div>
        </article><!-- #post-## -->
            <article id="post-196572" class="row_article">

                            
	<a class="post-thumbnail" href="https://businesstech.co.za/news/business/196572/these-are-the-companies-billionaire-patrice-motsepe-has-invested-in-through-arc/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2017/09/African-Rainbow-Capital-ARC-2.png" class="attachment- size- wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/09/African-Rainbow-Capital-ARC-2.png 640w, https://businesstech.co.za/news/wp-content/uploads/2017/09/African-Rainbow-Capital-ARC-2-300x202.png 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	            
            <header class="entry-header">
                <h2 class="entry-title"><a href="https://businesstech.co.za/news/business/196572/these-are-the-companies-billionaire-patrice-motsepe-has-invested-in-through-arc/" rel="bookmark">These are the companies billionaire Patrice Motsepe has invested in through ARC</a></h2>            </header><!-- .entry-header -->
            <div style="clear:both;"></div>
        </article><!-- #post-## -->
            <article id="post-196584" class="row_article">

                            
	<a class="post-thumbnail" href="https://businesstech.co.za/news/telecommunications/196584/liquid-telecom-upgrades-east-africa-fibre-ring/" aria-hidden="true">
		<img width="640" height="430" src="https://businesstech.co.za/news/wp-content/uploads/2017/08/Liquid-Telecom.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/08/Liquid-Telecom.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2017/08/Liquid-Telecom-300x202.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" />	</a>

	            
            <header class="entry-header">
                <h2 class="entry-title"><a href="https://businesstech.co.za/news/telecommunications/196584/liquid-telecom-upgrades-east-africa-fibre-ring/" rel="bookmark">Liquid Telecom upgrades East Africa fibre ring</a></h2>            </header><!-- .entry-header -->
            <div style="clear:both;"></div>
        </article><!-- #post-## -->
        <div style="clear:both;"></div>
</div>    </div>
<div style="clear:both;"></div>

<!-- Next and previous article boxes -->
<div class="next-previous-article">
        <div id="previous-article">
        <div class="previous-arrow">
            <i class="fa fa-chevron-left" aria-hidden="true"></i>
        </div>
        <div class="previous-article-link">
              <a class="the-text" href="https://businesstech.co.za/news/banking/196920/shocking-number-of-south-africans-have-experienced-card-fraud/">Shocking number of South Africans have experienced card fraud</a>
              <span class="previous-span">Previous article</span>
              <a class="the-image" href="https://businesstech.co.za/news/banking/196920/shocking-number-of-south-africans-have-experienced-card-fraud/"><img width="1128" height="750" src="https://businesstech.co.za/news/wp-content/uploads/2017/09/Card.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2017/09/Card.jpeg 1128w, https://businesstech.co.za/news/wp-content/uploads/2017/09/Card-300x199.jpeg 300w, https://businesstech.co.za/news/wp-content/uploads/2017/09/Card-768x511.jpeg 768w, https://businesstech.co.za/news/wp-content/uploads/2017/09/Card-1024x681.jpeg 1024w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" /></a>
        </div>
    </div>
    </div>
<!-- ----------------------------- -->
	</main><!-- .site-main -->

	
</div><!-- .content-area -->


		</div><!-- .site-content -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="site-info">

        <div class="footer-sub-menu">
            <ul>
                <li class="footer-header"><span></span><a href="">Categories</a></li>
                <li><a href="/news/category/banking">Banking</a></li>
                <li><a href="/news/category/broadband">Broadband</a></li>
                <li><a href="/news/category/business">Business</a></li>
                <li><a href="/news/category/finance">Finance</a></li>
                <li><a href="/news/category/motoring">Motoring</a></li>
            </ul>
            <ul>
                <li class="footer-header"><span></span><a href=""><br/></a></li>
                <li><a href="/news/category/industry-news">Industry News</a></li>
                <li><a href="/news/category/it-services">IT Services</a></li>
                <li><a href="/news/category/mobile">Mobile</a></li>
                <li><a href="/news/category/telecommunications">Telecoms</a></li>
                <li><a href="/news/category/broadband">Wealth</a></li>
            </ul>
            <ul>
                <li class="footer-header"><span></span><a href="">Information</a></li>
                <li><a href="/news/about">About</a></li>
                <li><a href="/news/advertising">Advertise with us</a></li>
                <li><a href="/news/contact">Contact</a></li>
            </ul>
            <ul>
                <li class="footer-header"><span></span><a href="">Follow Us</a></li>
                <li><a target="_blank" rel="noopener" href="https://www.facebook.com/BusinessTechSA">Facebook</a></li>
                <li><a target="_blank" rel="noopener" href="https://twitter.com/businesstechSA">Twitter</a></li>
                <li><a target="_blank" rel="noopener" href="https://plus.google.com/117509396125127989797">Google+</a></li>
                <li><a target="_blank" rel="noopener" href="https://newsletters.businesstech.co.za/">Newsletter</a></li>
                <li><a target="_blank" rel="noopener" href="https://businesstech.co.za/news/feed/">RSS</a></li>
            </ul>
        </div>

        <div class="mobile-footer-menu">
            <ul>
                <li class="footer-header"><span></span><a href="">Follow us</a></li>
            </ul>
            <div class="follow-buttons">
                <a target="_blank" rel="noopener" href="https://www.facebook.com/BusinessTechSA"><i class="fa fa-facebook" aria-hidden="true"></i></a>
                <a target="_blank" rel="noopener" href="https://twitter.com/businesstechSA"><i class="fa fa-twitter" aria-hidden="true"></i></a>
                <a target="_blank" rel="noopener" href="https://plus.google.com/117509396125127989797"><i class="fa fa-google-plus" aria-hidden="true"></i></a>
                <a target="_blank" rel="noopener" href="https://businesstech.co.za/news/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a>
                <a target="_blank" rel="noopener" href="https://newsletters.businesstech.co.za/"><i class="fa fa-envelope" aria-hidden="true"></i></a>
            </div>
        </div>

    </div><!-- .site-info -->
</footer><!-- .site-footer -->

<div id="wallpaper_ad" style="position:fixed;overflow:hidden;z-index:8;width:100%;margin-left:auto;margin-right:auto;left:0;right:0;top:0px;height:1080px;">
    <div style="position: absolute;left:50%;">
        <div style="position: relative;left:-50%;">
            <div class="ad"><iframe id='af284940' name='af284940' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=1040&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1920' height='1080'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=aa03106d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=1040&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa03106d' border='0' alt='' /></a></iframe>
</div>        </div>
    </div>
</div>

<div class="float-newsletter-bar">
    <form action='//newsletters.businesstech.co.za/proc.php' method='post' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
      <input type='hidden' name='f' value='1026'>
      <input type='hidden' name='s' value=''>
      <input type='hidden' name='c' value='0'>
      <input type='hidden' name='m' value='0'>
      <input type='hidden' name='act' value='sub'>
      <input type='hidden' name='nlbox[]' value='1'>
      <div class='_form'>
        <div class='_field _type_input'>
          <div class='_option'>
            <div class="newsletter-caption">Free BusinessTech Newsletter</div>
            <div class="newsletter-input"><input class="subscribe-submit" type='submit' value='Subscribe'></div>
            <div class="newsletter-submit"><input class="subscribe-text" type='email' name='email' placeholder="Enter email address"></div>
            <span class="close-newsletter"><i class="fa fa-chevron-down" aria-hidden="true"></i></span>
            <div style="clear: both;"></div>
          </div>
        </div>
      </div>
    </form>
</div><script type="text/javascript">
  /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
  var disqus_shortname = 'businesstech'; // required: replace example with your forum shortname

  /* * * DON'T EDIT BELOW THIS LINE * * */
  (function () {
    var s = document.createElement('script'); s.async = true;
    s.type = 'text/javascript';
    s.src = '//' + disqus_shortname + '.disqus.com/count.js';
    (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
  }());
</script>


    <script type="text/javascript">
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'businesstech'; // required: replace example with your forum shortname

      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
      })();
    </script>    

<!-- GOOGLE ANALYTICS CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28232457-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- GOOGLE ANALYTICS CODE -->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'businesstechnology';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/themes/businesstech-2017/js/custom.js?ver=20160816'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
