<!DOCTYPE html>
<html lang="en-US">
<head profile="http://www.w3.org/2005/10/profile">
<link rel="icon" type="image/png" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/favicon.png">
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta charset="UTF-8" />
<title>Transnet executive suspended after tender report</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/style.css" />
<link rel="pingback" href="https://businesstech.co.za/news/xmlrpc.php" />
    
<meta name="news_keywords" content="Active,Budget2017,Transnet" /> <meta property="fb:app_id" content="107362872935530" />              <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@businesstechSA">
                        <meta property="og:url" content="https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/">
                <meta name="twitter:url" content="https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/">
                <meta property="og:image" content="https://businesstech.co.za/news/wp-content/uploads/2016/09/transnet.jpg">
                <meta name="twitter:image" content="https://businesstech.co.za/news/wp-content/uploads/2016/09/transnet.jpg">
                        <meta property="og:description" content="A senior Transnet executive has been put on special leave following a News24 report on a R10 million tender the state-owned company awarded to the executive&#8217;s former boss.">
                <meta name="twitter:description" content="A senior Transnet executive has been put on special leave following a News24 report on a R10 million tender the state-owned company awarded to the executive&#8217;s former boss.">
                        <meta name="twitter:title" content="Transnet executive suspended after tender report ">
                <meta property="og:title" content="Transnet executive suspended after tender report">
                <meta property="og:type" content="article">
            
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Feed" href="https://businesstech.co.za/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Comments Feed" href="https://businesstech.co.za/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Transnet executive suspended after tender report Comments Feed" href="https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businesstech.co.za\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #c60202;
	border: 1px solid #c60202;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://businesstech.co.za/news/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","top_ten_nonce":"50dcf532b6","top_ten_id":"159653","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1456358257"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://businesstech.co.za/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businesstech.co.za/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businesstech.co.za/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gordhan backs Jacob Zuma&#8217;s radical economic transformation' href='https://businesstech.co.za/news/general/159643/gordhan-backs-jacob-zumas-radical-economic-transformation/' />
<link rel='next' title='How much more you will be paying for alcohol and cigarettes in 2017' href='https://businesstech.co.za/news/lifestyle/159657/how-much-more-you-will-be-paying-for-alcohol-and-cigarettes-in-2017/' />
<link rel='shortlink' href='https://businesstech.co.za/news/?p=159653' />
<link rel="alternate" type="application/json+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F159653%2Ftransnet-exec-suspended-after-tender-report%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F159653%2Ftransnet-exec-suspended-after-tender-report%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/117509396125127989797"/>
<!-- Meta SEO Pack BEGIN -->
<meta name="keywords" content="business,technology,business technology,Active,Budget2017,Transnet,Government" />
<meta name="description" content="A senior Transnet executive has been put on special leave following a News24 report on a R10 million tender the state-owned company awarded to the executive&#8217;s&#8230;" />
<meta name="robots" content="noodp,noydir" />
<!-- Meta SEO Pack END -->
</head>

<body class="post-template-default single single-post postid-159653 single-format-standard">
    
<div id="container">

<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    
<!-- SOCIAL MEDIA SCRIPTS -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=107362872935530";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<script src="https://apis.google.com/js/platform.js" async defer></script>
    
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- END SOCIAL MEDIA SCRIPTS -->
    

  <div class="top_head">
    <div class="top_line">
      </div>
    <div class="clear"></div>
    <div class="top_container">
      <div class="top_logo fl">
        <a href="https://businesstech.co.za/news" title="BusinessTech"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/businesstech-logo.png" alt="BusinessTech logo"/></a>
      </div>
      <div class="fr">
        <div class="ad_top"><div class="ad"><iframe id='a99aac8d' name='a99aac8d' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=638&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a0e07e21&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=638&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e07e21' border='0' alt='' /></a></iframe></div></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>

  <div id="access" role="navigation" class="navigation">
    <div class="menu-header">
      <div class="clear"></div>
        
        <div class="main_menu">
            <ul id="menu-main-menu" class="menu">
                
                                <li class=""><a href="/news">Home</a></li>
                <li class=""><a href="/news/category/banking/">Banking</a></li>
                <li class=""><a href="/news/category/broadband/">Broadband</a></li>
                <li class=""><a href="/news/category/business/">Business</a></li>
                <li class=""><a href="/news/category/finance/">Finance</a></li>
                <li class=""><a href="/news/category/motoring/">Motoring</a></li>
                <li class=""><a href="/news/category/internet/">Internet</a></li>
                <li class=""><a href="/news/category/it-services/">IT Services</a></li>
                <li class=""><a href="/news/category/mobile/">Mobile</a></li>
                <li class=""><a href="/news/category/telecommunications/">Telecoms</a></li>
                <li class=""><a href="/news/category/wealth/">Wealth</a></li>
                <li class="morehover">
                    <span id="clickshowcat">More<span></span></span>
                    <ul id="morecat">
                        <li><a href="/news/category/cloud-hosting/">Cloud &amp; Hosting</a></li>
                        <li><a href="/news/category/columns/">Columns</a></li>
                        <li><a href="/news/category/energy/">Energy</a></li>
                        <li><a href="/news/category/general/">General</a></li>
                        <li><a href="/news/category/government/">Government</a></li>
                        <li><a href="/news/category/hardware/">Hardware</a></li>
                        <li><a href="/news/category/industry-news/">Industry News</a></li>
                        <li><a href="/news/category/lifestyle/">Lifestyle</a></li>
                        <li><a href="/news/category/media/">Media</a></li>
                        <li><a href="/news/category/software/">Software</a></li>
                        <li><a href="/news/category/technology/">Technology</a></li>
                    </ul>
                </li>
                <li style="width:3%;" class="search_header"><span href="#"><img style="cursor:pointer; width: 27px; overflow: hidden; vertical-align: top; margin-top: -4px; padding: 0px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/button_search.png"></span></li>
            </ul>
        </div>
      <div class="clear"></div>
    </div>
  </div><!-- #access -->
    
  <form method="get" id="searchform" action="https://businesstech.co.za/news/" onsubmit="this.submit();return false;">
    <div class="search_right">
      <input type="image" alt="Search" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/button_search.png" class="submit" name="submit" id="searchsubmit"/>
    </div>
    <div class="search_left">
      <input placeholder="Search" type="text" class="field" name="s" id="s" value="" />
    </div>
    <div class="clear"></div>
  </form>
  <div class="clear"></div>
    
<div id="mobileMenu">
    <ul>
        <li><a href="/news">HOME</a>
        <li><a href="/news/category/banking/">BANKING</a></li>
        <li><a href="/news/category/business/">BUSINESS</a></li>
        <li><a href="/news/category/motoring/">MOTORING</a></li>
        <li><a href="/news/category/mobile/">MOBILE</a></li>
        <li><a href="/news/category/telecommunications/">TELECOMS</a></li>
        <li><a href="/news/category/wealth/">WEALTH</a></li>
        <li><span id="mobile_clickshowcat" href="">+ MORE</span></li>
            <span style="display:none;" id="mobile_morecat">
                <li><a href="/news/category/broadband/">BROADBAND</a></li>
                <li><a href="/news/category/cloud-hosting/">CLOUND &amp; HOSTING</a></li>
                <li><a href="/news/category/columns/">COLUMNS</a></li>
                <li><a href="/news/category/energy/">ENERGY</a></li>
                <li><a href="/news/category/finance/">FINANCE</a></li>
                <li><a href="/news/category/general/">GENERAL</a></li>
                <li><a href="/news/category/government/">GOVERNMENT</a></li>
                <li><a href="/news/category/hardware/">HARDWARE</a></li>
                <li><a href="/news/category/industry-news/">INDUSTRY NEWS</a></li>
                <li><a href="/news/category/internet/">INTERNET</a></li>
                <li><a href="/news/category/it-services/">IT SERVICES</a></li>
                <li><a href="/news/category/lifestyle/">LIFESTYLE</a></li>
                <li><a href="/news/category/media/">MEDIA</a></li>
                <li><a href="/news/category/software/">SOFTWARE</a></li>
                <li><a href="/news/category/technology/">TECHNOLOGY</a></li>
            </span>
        <li><a href="/news/contact/">CONTACT</a></li>
        <li><a href="/news/about/">ABOUT US</a></li>
        <li>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://www.facebook.com/BusinessTechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://twitter.com/businesstechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://twitter.com/businesstechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/subscribe.html"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/></a>
        </li>
    </ul>
</div>    
<div id="mobile_header">
    <img id="mobile_menu" alt="mobile menu" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_menu.png"/>
    <a href="https://businesstech.co.za/news"><img style="width: 184px;left: 50%;margin-left: -150px;position: relative;" id="mobile_logo" alt="logo" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_logo.png"/></a>
    <img id="mobile_search" alt="mobile search" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_search.png"/>
</div>
    <script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#menu-main-menu').find('li').each(function(i){
    if ( i == 0 ) {
      jQuery(this).addClass('current-menu-item');
      jQuery(this).addClass('current_page_item');
    } else {
      jQuery(this).removeClass('current-menu-item');
      jQuery(this).removeClass('current_page_item');
    }
  });
});
</script>

<div class="content_holder">
  <div class="content">
    <div class="articleTopAd">
      <div class="ad"><iframe id='a9139ff8' name='a9139ff8' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=ae0ca0bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0ca0bd' border='0' alt='' /></a></iframe></div> 
    </div>
    <div class="post_single">
      				
                
        <h1>Transnet executive suspended after tender report</h1>
        <!-- <div class="horizontal_line"></div> -->
        <div class="byline"><span class="author">By <a href="https://businesstech.co.za/news/author/news24wire/" title="Posts by News24Wire" rel="author">News24Wire</a></span><span class="date">February 22, 2017</span><span class="comments"><a href="#disqus_thread">0 Comments</a></span></div>
        <div class="social">
            <span class="facebook">
                <span class="fb-share-button" data-href="https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/" data-layout="button_count"></span>
            </span>
            <span class="twitter">
                <a class="twitter-share-button" href="https://twitter.com/intent/tweet?via=BusinessTechSA">Tweet</a>
            </span>
            <a class="linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/&title=Transnet+executive+suspended+after+tender+report&summary=A+senior+Transnet+executive+has+been+put+on+special+leave+following+a+News24+report+on+a+R10+million+tender+the+state-owned+company+awarded+to+the+executives+former+boss.&source=BusinessTech');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
            <div style="clear:both;"></div>
        </div>
        <div class="article_img">
                              <img style="width: 100%;" src="https://businesstech.co.za/news/wp-content/uploads/2016/09/transnet.jpg" alt="Transnet executive suspended after tender report">
                  </div>
        
        <div class="mobileshare topshare">
            <a class="mobile_facebook" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/');">
                <img alt="Share on Facebook" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
            </a>
            <a class="mobile_twitter" href="https://twitter.com/intent/tweet/?text=Transnet+executive+suspended+after+tender+report https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/&via=businesstechSA">
                <img alt="Share on Twitter" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
            </a>
            <a class="mobile_googleplus" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/');">
                <img alt="Share on Google+" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
            </a>
            <a class="mobile_email" target="_blank" href="mailto:?subject=Transnet%20executive%20suspended%20after%20tender%20report&body=A%20senior%20Transnet%20executive%20has%20been%20put%20on%20special%20leave%20following%20a%20News24%20report%20on%20a%20R10%20million%20tender%20the%20state-owned%20company%20awarded%20to%20the%20executive%27s%20former%20boss.%0A%0Ahttps%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F159653%2Ftransnet-exec-suspended-after-tender-report%2F">
                <img alt="Share via email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
            </a>
            <a class="mobile_linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/&title=Transnet+executive+suspended+after+tender+report&summary=A+senior+Transnet+executive+has+been+put+on+special+leave+following+a+News24+report+on+a+R10+million+tender+the+state-owned+company+awarded+to+the+executives+former+boss.&source=MyBroadband');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
        </div>
        
        <div class="subscribe" style="max-height:45px;height:45px;overflow:hidden;">
            <div class="newsletter">
                <form action='//newsletters.businesstech.co.za/proc.php' method='post' id='_form_1026' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
                      <input type='hidden' name='f' value='1026'>
                      <input type='hidden' name='s' value=''>
                      <input type='hidden' name='c' value='0'>
                      <input type='hidden' name='m' value='0'>
                      <input type='hidden' name='act' value='sub'>
                      <input type='hidden' name='nlbox[]' value='1'>
                    <div class="form-container">
                        <div class='_option' style="float:right;">
                          <input class="newsletter_submit" type='submit' value='Subscribe'>
                        </div>
                        <div id='compile192' style="width: auto;overflow: hidden;margin-left: 10px;" class='_field _type_input'>
                          <input class="form-field" required type='email' name='email' placeholder="Enter email address">
                        </div>
                    </div>
                </form>    
            </div>
            
            <!-- Social Buttons -->

            <div class="counter">
                <div class="number">
                    0                </div>
                <div class="share_text">
                    shares
                </div>
            </div>
            
            <div style="display:inline-block;">
                <a style="background:#306199;" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/');">
                    <img alt="mobile facebook" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
                </a>
                <a style="background:#1b95e0;" href="https://twitter.com/intent/tweet/?text=Transnet+executive+suspended+after+tender+report https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/&via=businesstechSA">
                    <img alt="mobile twitter" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
                </a>
                <a style="background:#db4437;" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/');">
                    <img alt="mobile googleplus" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
                </a>
                <a target="_blank" href="mailto:?subject=Transnet%20executive%20suspended%20after%20tender%20report&body=A%20senior%20Transnet%20executive%20has%20been%20put%20on%20special%20leave%20following%20a%20News24%20report%20on%20a%20R10%20million%20tender%20the%20state-owned%20company%20awarded%20to%20the%20executive%27s%20former%20boss.%0A%0Ahttps%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F159653%2Ftransnet-exec-suspended-after-tender-report%2F">
                    <img style="width: 20px;" alt="mobile email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
                </a>
            </div>
            <!-- -->
            <div class="clear"></div>
        </div>
        
        <div class="clear"></div>
        <div class="post_content">
          <div class="right"><div class="ad"><iframe id='a45e2602' name='a45e2602' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=633&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=afee94f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=633&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afee94f8' border='0' alt='' /></a></iframe></div></div>
          <p>A senior Transnet executive has been put on special leave following a News24 report on a R10 million tender the state-owned company awarded to the executive&#8217;s former boss.</p>
<p>Transnet confirmed on Wednesday that Sandile Simelane, the head of Transnet Freight Rail&#8217;s (TFR) corporate affairs department, was placed on special leave pending an investigation into the tender in question.</p>
<p>Earlier this month News24 revealed that TFR had awarded a R10 million tender to a company owned by Simelane&#8217;s former boss at the Development Bank of Southern Africa (DBSA).</p>
<p>Transnet insiders have alleged that Simelane played a key role in helping his former boss&#8217;s company secure the lucrative contract.</p>
<p>The company, Casterbridge Consulting, was paid R400,000 a month over a period of two years for &#8220;stakeholder management services&#8221; related to Transnet&#8217;s Swaziland Rail Link project.</p>
<p>The company has no business premises or website and it apparently communicated with Transnet using a Gmail account.</p>
<p>When pressed for proof of the work Casterbridge Consulting did for TFR, neither Transnet nor the company&#8217;s owner, Sandile Madolo, could provide any material.</p>
<p>A Transnet insider claimed that Casterbridge was paid R400,000 each month, regardless of whether it had done any work or not.</p>
<p>&#8220;Transnet has instituted an investigation relating to a contract that was awarded for the provision of stakeholder management services for the Swazi Rail project,&#8221; said Mike Asefovitz, a TFR spokesperson.</p>
<p>&#8220;Mr Sandile Simelane has been put on special leave to allow for the process to take its course,&#8221; added Asefovitz.</p>
<p><a href="http://www.news24.com/SouthAfrica/News/exclusive-transnet-exec-suspended-after-tender-report-20170222" target="_blank">News24</a></p>
<hr />
<p><strong>Read: <a href="https://businesstech.co.za/news/business/152067/transnets-r8-billion-chinese-train-contract-under-fire-report/" target="_blank">Transnet’s R8 billion Chinese train contract under fire: report</a></strong></p>
        </div>
        
              
        
                <div class="theAuthor">
        <div class='floatAuthor'>                <a href="https://businesstech.co.za/news/author/news24wire/"><div class="entry_author_image"><img src="https://businesstech.co.za/news/wp-content/authors/News24Wire-36.jpg"  alt="News24Wire" width="50" height="50" /></div>
</a>
                </div><a href="https://businesstech.co.za/news/author/news24wire/" title="Posts by News24Wire" rel="author">News24Wire</a><span class='authorg'></span><br/>News24Wire is the news wire service offered by Media24. It covers all the latest happenings in South Africa, and abroad....<div style='clear: both'></div>        </div>
                
        <div class="post_tspacer"></div>
        <div class="taglist">TAGS: <span class="post_single_tags"><a href="https://businesstech.co.za/news/tag/active/">Active</a> <a href="https://businesstech.co.za/news/tag/budget2017/">Budget2017</a> <a href="https://businesstech.co.za/news/tag/transnet/">Transnet</a></span></div>
              
        <div style="display:flex;" class="mobileshare">
            <a class="mobile_facebook" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/');">
                <img alt="Share on Facebook" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
            </a>
            <a class="mobile_twitter" href="https://twitter.com/intent/tweet/?text=Transnet+executive+suspended+after+tender+report https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/&via=businesstechSA">
                <img alt="Share on Twitter" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
            </a>
            <a class="mobile_googleplus" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/');">
                <img alt="Share on Google+" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
            </a>
            <a class="mobile_email" target="_blank" href="mailto:?subject=Transnet%20executive%20suspended%20after%20tender%20report&body=A%20senior%20Transnet%20executive%20has%20been%20put%20on%20special%20leave%20following%20a%20News24%20report%20on%20a%20R10%20million%20tender%20the%20state-owned%20company%20awarded%20to%20the%20executive%27s%20former%20boss.%0A%0Ahttps%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F159653%2Ftransnet-exec-suspended-after-tender-report%2F">
                <img alt="Share via email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
            </a>
            <a class="mobile_linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/&title=Transnet+executive+suspended+after+tender+report&summary=A+senior+Transnet+executive+has+been+put+on+special+leave+following+a+News24+report+on+a+R10+million+tender+the+state-owned+company+awarded+to+the+executives+former+boss.&source=BusinessTech');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
        </div>

        <div class="horizontal_line"></div>
                <div>
          <div class="related-bottom">
            <div class="title">Related News</div>
                          <div class="related-post">
                <a href="https://businesstech.co.za/news/finance/159677/budget-2017-spending-at-a-glance/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/11/Money-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/finance/159677/budget-2017-spending-at-a-glance/">Budget 2017 spending at a glance</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/lifestyle/159657/how-much-more-you-will-be-paying-for-alcohol-and-cigarettes-in-2017/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/01/Beer-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/lifestyle/159657/how-much-more-you-will-be-paying-for-alcohol-and-cigarettes-in-2017/">How much more you will be paying for alcohol and cigarettes in 2017</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/general/159643/gordhan-backs-jacob-zumas-radical-economic-transformation/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/01/Zuma-and-Cyril-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/general/159643/gordhan-backs-jacob-zumas-radical-economic-transformation/">Gordhan backs Jacob Zuma&#8217;s radical economic transformation</a></h2>
                              </div>
                                        <div class="related-post related-post-last">
                <a href="https://businesstech.co.za/news/finance/159641/universities-get-more-government-money-for-poor-students/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2015/10/University-fees-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/finance/159641/universities-get-more-government-money-for-poor-students/">Universities get more government money for poor students</a></h2>
                              </div>
              <div class="clear"></div>                          <div class="related-post">
                <a href="https://businesstech.co.za/news/finance/159639/bad-management-finances-still-plague-soes/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2013/05/Government-communication-DoC-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="Government communication DoC" /></a>
                <h2><a href="https://businesstech.co.za/news/finance/159639/bad-management-finances-still-plague-soes/">Bad management, finances still plague SOEs</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/general/159607/fuel-levy-is-going-up-in-south-africa/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/08/petrolstation-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/general/159607/fuel-levy-is-going-up-in-south-africa/">Fuel levy is going up in South Africa</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/general/159599/south-africas-sugar-tax-has-changed-heres-when-to-expect-it/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/08/Sugar-Tax-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/general/159599/south-africas-sugar-tax-has-changed-heres-when-to-expect-it/">South Africa&#8217;s sugar tax has changed &#8211; here&#8217;s when to expect it</a></h2>
                              </div>
                                        <div class="related-post related-post-last">
                <a href="https://businesstech.co.za/news/finance/159593/budget-2017-in-a-nustshell/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2014/11/tax-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="tax" /></a>
                <h2><a href="https://businesstech.co.za/news/finance/159593/budget-2017-in-a-nustshell/">Budget 2017 in a nutshell</a></h2>
                              </div>
              <div class="clear"></div>                        <div class="clear"></div>
          </div>
        </div>
    </div>
        <div class="post_comments">
      <div class="ctitle">Join the Conversation</div>
      
<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://businesstech.co.za/news/government/159653/transnet-exec-suspended-after-tender-report/';
var disqus_identifier = '159653 https://businesstech.co.za/news/?p=159653';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'businesstechnology';
var disqus_title = "Transnet executive suspended after tender report";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=159653';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

    </div>

  </div>
  
<ul class="sidebar">
    
  <li>
    <div class="ad_left"><div class="ad"><iframe id='a6a25016' name='a6a25016' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=636&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a0dbde55&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=636&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0dbde55' border='0' alt='' /></a></iframe></div></div>
  </li>

  <li style="border-bottom: solid 1px #ddd; padding-bottom: 6px;">
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Connect with BusinessTech</div>
      <div class="sb_middle">
        <div id="connect">
          <a target="_blank" href="http://www.facebook.com/BusinessTechSA"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/facebook.png" alt="Facebook" /></a>
          <a target="_blank" href="https://twitter.com/businesstechSA"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/twitter.png" alt="Twitter" /></a>
          <a target="_blank" href="https://plus.google.com/117509396125127989797"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/googleplus.png" alt="Google+" /></a>
          <a target="_blank" href="http://newsletters.businesstech.co.za/"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/newsletter.png" alt="Newsletter" /></a>
          <a target="_blank" href="http://businesstech.co.za/news/feed/"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/feed.png" alt="Feed" /></a>
        </div>
      </div>
      <div class="sb_bottom"></div>
    </div>
  </li>

  <li>
    <div class="sb_tspacer"></div>
    <div class="ad_left"><div class="ad"><iframe id='a2a6a8b8' name='a2a6a8b8' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=637&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a9e9e116&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=637&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e9e116' border='0' alt='' /></a></iframe></div></div>
  </li>

  <li>
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Poll</div>
      <div class="sb_middle"><div id="polls-501" class="wp-polls">
	<form id="polls_form_501" class="wp-polls-form" action="/news/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_501_nonce" name="wp-polls-nonce" value="9eb1b32ece" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="501" /></p>
		<ul class="list">
<li class="list_title">Do you think the Mercedes-Benz X Class (bakkie) will be popular in South Africa?</li>
		<li>
<input type="radio" id="poll-answer-1621" name="poll_501" value="1621" /> <label for="poll-answer-1621">Yes</label>
</li>
		<li>
<input type="radio" id="poll-answer-1623" name="poll_501" value="1623" /> <label for="poll-answer-1623">No</label>
</li>
		<li>
<input type="radio" id="poll-answer-1625" name="poll_501" value="1625" /> <label for="poll-answer-1625">Depends on the price</label>
</li>
		<li><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(501);" /></li>
<li><a href="#ViewPollResults" onclick="poll_result(501); return false;" title="View Results Of This Poll">View Results</a></li>
</ul>
	</form>
</div>
<div id="polls-501-loading" class="wp-polls-loading"><img src="https://businesstech.co.za/news/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
      <div class="sb_bottom"></div>
    </div>
    <div class="sb_tspacer"></div>
  </li>

  <li>
    <div class="ad_left"><div class="ad"><iframe id='a69a7cec' name='a69a7cec' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=635&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=aaa93f47&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=635&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaa93f47' border='0' alt='' /></a></iframe></div></div>
  </li>

    <li>
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Related News</div>
      <div class="sb_middle related-side">
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/business/159589/new-tax-bracket-will-nail-south-africas-wealthiest/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2015/05/Tax-03-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/business/159589/new-tax-bracket-will-nail-south-africas-wealthiest/">New tax bracket will nail South Africa&#8217;s wealthiest</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/mobile/159577/uber-partners-with-private-security-companies-to-improve-driver-safety/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/03/Uber-logo-app-icon-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="Uber logo app icon" /></a>
            <h2><a href="https://businesstech.co.za/news/mobile/159577/uber-partners-with-private-security-companies-to-improve-driver-safety/">Uber partners with private security companies to improve driver safety</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/finance/159565/5-predictions-for-budget-2017/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/02/Clock-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/finance/159565/5-predictions-for-budget-2017/">5 predictions for Budget 2017</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/finance/159541/what-gordhan-said-in-his-2016-budget/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/10/Gordhan-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" srcset="https://businesstech.co.za/news/wp-content/uploads/2016/10/Gordhan-140x102.jpg 140w, https://businesstech.co.za/news/wp-content/uploads/2016/10/Gordhan-300x220.jpg 300w, https://businesstech.co.za/news/wp-content/uploads/2016/10/Gordhan-768x563.jpg 768w, https://businesstech.co.za/news/wp-content/uploads/2016/10/Gordhan-640x469.jpg 640w, https://businesstech.co.za/news/wp-content/uploads/2016/10/Gordhan-e1476343218289.jpg 600w" sizes="(max-width: 140px) 100vw, 140px" /></a>
            <h2><a href="https://businesstech.co.za/news/finance/159541/what-gordhan-said-in-his-2016-budget/">What Gordhan said in his 2016 Budget</a></h2>
                      </div>
                  <div class="related-post related-post-last">
            <a href="https://businesstech.co.za/news/government/159523/a-space-has-opened-up-in-finance-committee-as-molefe-prepares-to-be-sworn-in/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2012/02/Brian-Molefe-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/government/159523/a-space-has-opened-up-in-finance-committee-as-molefe-prepares-to-be-sworn-in/">A space has &#8220;opened up&#8221; in finance committee as Molefe prepares to be sworn in</a></h2>
                      </div>
              </div>
      <div class="sb_bottom"></div>
    </div>
    <div class="sb_tspacer"></div>
  </li>
  
</ul>
  <div class="clear"></div>
</div>
<div class="footer_container">
  <div class="footer">
    <div class="flogo">
    </div>
    <div class="fl">
      
<div class="footer_widgets_container">
  <div class="footer_widgets">
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">News</h3><div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://businesstech.co.za/news/telecommunications">Telecommunication</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://businesstech.co.za/news/software">Software</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://businesstech.co.za/news/mobile">Mobile</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://businesstech.co.za/news/hardware">Hardware</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://businesstech.co.za/news/government">Government</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://businesstech.co.za/news/cloud-hosting">Cloud and Hosting</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://businesstech.co.za/news/columns">Columns</a></li>
</ul></div></li>                                            </ul>
    
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-5" class="widget-container widget_nav_menu"><h3 class="widget-title">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://mybroadband.co.za/news">MyBroadband</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://mygaming.co.za/news">MyGaming</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://itjobs.mybroadband.co.za/">Jobs</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://companies.mybroadband.co.za/">Company News</a></li>
</ul></div></li>                                            </ul>
    
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-6" class="widget-container widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://businesstech.co.za/news/about">About Us</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://businesstech.co.za/news/advertising">Advertising</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://businesstech.co.za/news/contact">Contact</a></li>
</ul></div></li>                                            </ul>
        
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Join Us</h3><div class="menu-join-us-container"><ul id="menu-join-us" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://facebook.com/BusinessTechSA">Facebook</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://twitter.com/BusinessTechSA">Twitter</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://newsletters.businesstech.co.za/">Newsletters</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a title="IAB SA" href="http://iabsa.net/"><img src="//businesstech.co.za/news/wp-content/themes/businesstech-2015/images/iab.png" alt="IAB SA" /></a></li>
</ul></div></li>                                            </ul>
        <div class="clear"></div>
  </div>
</div>      <div class="copyright">
        2017 Copyright, <a href="https://businesstech.co.za/news/" title="BusinessTech" rel="home">BusinessTech</a>. All right reserved
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

<div id="mobile_footer">
        <div class="copyright">
        2017 Copyright, <a href="https://businesstech.co.za/news/" title="BusinessTech" rel="home">BusinessTech</a>. All right reserved
      </div>
</div>

<!-- GOOGLE ANALYTICS CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28232457-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- GOOGLE ANALYTICS CODE -->

</div>

     <!--Wallpaper-->
<div id="theWallpaper">
    <div style="position: absolute;left:50%;">
        <div style="position: relative;left:-50%;">
                <div class="ad"><iframe id='aeefca4c' name='aeefca4c' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=639&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1920' height='2000'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a4994180&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=639&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4994180' border='0' alt='' /></a></iframe></div>        </div>
    </div>
</div>
     <!--Wallpaper-->

<!--Temp Box-->

<form action='//newsletters.businesstech.co.za/proc.php' method='post' id="tempBox" class="form-container" accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
      <input type='hidden' name='f' value='1026'>
      <input type='hidden' name='s' value=''>
      <input type='hidden' name='c' value='0'>
      <input type='hidden' name='m' value='0'>
      <input type='hidden' name='act' value='sub'>
      <input type='hidden' name='nlbox[]' value='1'>
    <div class="formwrapper">
          <div class="_label form-title" id="tempBoxDiv">Join our newest FREE BusinessTech newsletter today!</div>
          <input id="theBoxTemp" class="tipShow2" type='submit' value='Subscribe'>
          <div style="position: static;overflow: hidden;">
            <input required class="form-field" id="theMailTemp" name="email" type="email" placeholder="Enter email address">
          </div>
          <span id="close-welcome"> &times; </span>
    </div>
</form>

<script type="text/javascript" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/jquery.cookie.min.js"></script>
<script src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/script.js"></script>

<script src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(document.getElementById('yGNhFQXJAScu')){
  yGNhFQXJAScu='No';
} else {
  yGNhFQXJAScu='Yes';
}

if(typeof ga !=='undefined'){
  ga('send','event','Blocking Ads',yGNhFQXJAScu,{'nonInteraction':1});
} else if(typeof _gaq !=='undefined'){
  _gaq.push(['_trackEvent','Blocking Ads',yGNhFQXJAScu,undefined,undefined,true]);
}

</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'businesstechnology';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>