<!DOCTYPE html>
<html lang="en-US">
<head profile="http://www.w3.org/2005/10/profile">
<link rel="icon" type="image/png" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/favicon.png">
<meta name="viewport" content="width=device-width, user-scalable=no">
<meta charset="UTF-8" />
<title>Weekend &#8216;attack&#8217; on judiciary was politically motivated: DA</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/style.css" />
<link rel="pingback" href="https://businesstech.co.za/news/xmlrpc.php" />
    
<meta name="news_keywords" content="Active" /> <meta property="fb:app_id" content="107362872935530" />              <meta name="twitter:card" content="summary_large_image">
            <meta name="twitter:site" content="@businesstechSA">
                        <meta property="og:url" content="https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/">
                <meta name="twitter:url" content="https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/">
                <meta property="og:image" content="https://businesstech.co.za/news/wp-content/uploads/2016/10/Mogoeng-Mogoeng.png">
                <meta name="twitter:image" content="https://businesstech.co.za/news/wp-content/uploads/2016/10/Mogoeng-Mogoeng.png">
                        <meta property="og:description" content="South Africans are not treating the theft of 15 computers from the office of the Chief Justice as a common robbery, with political parties and civil groups convinced that it was an orchestrated move meant to intimidate the judiciary.">
                <meta name="twitter:description" content="South Africans are not treating the theft of 15 computers from the office of the Chief Justice as a common robbery, with political parties and civil groups convinced that it was an orchestrated move meant to intimidate the judiciary.">
                        <meta name="twitter:title" content="Weekend &#8216;attack&#8217; on judiciary was politically motivated: DA ">
                <meta property="og:title" content="Weekend &#8216;attack&#8217; on judiciary was politically motivated: DA">
                <meta property="og:type" content="article">
            
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Feed" href="https://businesstech.co.za/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Comments Feed" href="https://businesstech.co.za/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="BusinessTech &raquo; Weekend &#8216;attack&#8217; on judiciary was politically motivated: DA Comments Feed" href="https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/businesstech.co.za\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #c60202;
	border: 1px solid #c60202;
}

</style>
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='https://businesstech.co.za/news/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://businesstech.co.za/news/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","top_ten_nonce":"c677786a23","top_ten_id":"165285","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"680870881"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://businesstech.co.za/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://businesstech.co.za/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://businesstech.co.za/news/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zuma getting personally involved with Sassa grant payments' href='https://businesstech.co.za/news/government/165275/zuma-gets-personally-involved-with-sassa-grant-payments/' />
<link rel='next' title='Home affairs to send Zimbabweans on special permits packing' href='https://businesstech.co.za/news/business/165277/home-affairs-to-send-zimbabweans-on-special-permits-packing/' />
<link rel='shortlink' href='https://businesstech.co.za/news/?p=165285' />
<link rel="alternate" type="application/json+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F165285%2Fweekend-attack-on-judiciary-was-politically-motivated-da%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://businesstech.co.za/news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbusinesstech.co.za%2Fnews%2Fgovernment%2F165285%2Fweekend-attack-on-judiciary-was-politically-motivated-da%2F&#038;format=xml" />
<link rel="publisher" href="https://plus.google.com/117509396125127989797"/>
<!-- Meta SEO Pack BEGIN -->
<meta name="keywords" content="business,technology,business technology,Active,Government" />
<meta name="description" content="South Africans are not treating the theft of 15 computers from the office of the Chief Justice as a common robbery, with political parties and civil groups&#8230;" />
<meta name="robots" content="noodp,noydir" />
<!-- Meta SEO Pack END -->
</head>

<body class="post-template-default single single-post postid-165285 single-format-standard">
    
<div id="container">

<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function() {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://za-ssl' : 'http://za-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
    <img src="//za.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    
<!-- SOCIAL MEDIA SCRIPTS -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=107362872935530";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    
<script src="https://apis.google.com/js/platform.js" async defer></script>
    
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>
<!-- END SOCIAL MEDIA SCRIPTS -->
    

  <div class="top_head">
    <div class="top_line">
      </div>
    <div class="clear"></div>
    <div class="top_container">
      <div class="top_logo fl">
        <a href="https://businesstech.co.za/news" title="BusinessTech"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/businesstech-logo.png" alt="BusinessTech logo"/></a>
      </div>
      <div class="fr">
        <div class="ad_top"><div class="ad"><iframe id='a99aac8d' name='a99aac8d' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=638&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a0e07e21&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=638&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e07e21' border='0' alt='' /></a></iframe></div></div>
      </div>
      <div class="clear"></div>
    </div>
  </div>

  <div id="access" role="navigation" class="navigation">
    <div class="menu-header">
      <div class="clear"></div>
        
        <div class="main_menu">
            <ul id="menu-main-menu" class="menu">
                
                                <li class=""><a href="/news">Home</a></li>
                <li class=""><a href="/news/category/banking/">Banking</a></li>
                <li class=""><a href="/news/category/broadband/">Broadband</a></li>
                <li class=""><a href="/news/category/business/">Business</a></li>
                <li class=""><a href="/news/category/finance/">Finance</a></li>
                <li class=""><a href="/news/category/motoring/">Motoring</a></li>
                <li class=""><a href="/news/category/internet/">Internet</a></li>
                <li class=""><a href="/news/category/it-services/">IT Services</a></li>
                <li class=""><a href="/news/category/mobile/">Mobile</a></li>
                <li class=""><a href="/news/category/telecommunications/">Telecoms</a></li>
                <li class=""><a href="/news/category/wealth/">Wealth</a></li>
                <li class="morehover">
                    <span id="clickshowcat">More<span></span></span>
                    <ul id="morecat">
                        <li><a href="/news/category/cloud-hosting/">Cloud &amp; Hosting</a></li>
                        <li><a href="/news/category/columns/">Columns</a></li>
                        <li><a href="/news/category/energy/">Energy</a></li>
                        <li><a href="/news/category/general/">General</a></li>
                        <li><a href="/news/category/government/">Government</a></li>
                        <li><a href="/news/category/hardware/">Hardware</a></li>
                        <li><a href="/news/category/industry-news/">Industry News</a></li>
                        <li><a href="/news/category/lifestyle/">Lifestyle</a></li>
                        <li><a href="/news/category/media/">Media</a></li>
                        <li><a href="/news/category/software/">Software</a></li>
                        <li><a href="/news/category/technology/">Technology</a></li>
                    </ul>
                </li>
                <li style="width:3%;" class="search_header"><span href="#"><img style="cursor:pointer; width: 27px; overflow: hidden; vertical-align: top; margin-top: -4px; padding: 0px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/button_search.png"></span></li>
            </ul>
        </div>
      <div class="clear"></div>
    </div>
  </div><!-- #access -->
    
  <form method="get" id="searchform" action="https://businesstech.co.za/news/" onsubmit="this.submit();return false;">
    <div class="search_right">
      <input type="image" alt="Search" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/button_search.png" class="submit" name="submit" id="searchsubmit"/>
    </div>
    <div class="search_left">
      <input placeholder="Search" type="text" class="field" name="s" id="s" value="" />
    </div>
    <div class="clear"></div>
  </form>
  <div class="clear"></div>
    
<div id="mobileMenu">
    <ul>
        <li><a href="/news">HOME</a>
        <li><a href="/news/category/banking/">BANKING</a></li>
        <li><a href="/news/category/business/">BUSINESS</a></li>
        <li><a href="/news/category/motoring/">MOTORING</a></li>
        <li><a href="/news/category/mobile/">MOBILE</a></li>
        <li><a href="/news/category/telecommunications/">TELECOMS</a></li>
        <li><a href="/news/category/wealth/">WEALTH</a></li>
        <li><span id="mobile_clickshowcat" href="">+ MORE</span></li>
            <span style="display:none;" id="mobile_morecat">
                <li><a href="/news/category/broadband/">BROADBAND</a></li>
                <li><a href="/news/category/cloud-hosting/">CLOUND &amp; HOSTING</a></li>
                <li><a href="/news/category/columns/">COLUMNS</a></li>
                <li><a href="/news/category/energy/">ENERGY</a></li>
                <li><a href="/news/category/finance/">FINANCE</a></li>
                <li><a href="/news/category/general/">GENERAL</a></li>
                <li><a href="/news/category/government/">GOVERNMENT</a></li>
                <li><a href="/news/category/hardware/">HARDWARE</a></li>
                <li><a href="/news/category/industry-news/">INDUSTRY NEWS</a></li>
                <li><a href="/news/category/internet/">INTERNET</a></li>
                <li><a href="/news/category/it-services/">IT SERVICES</a></li>
                <li><a href="/news/category/lifestyle/">LIFESTYLE</a></li>
                <li><a href="/news/category/media/">MEDIA</a></li>
                <li><a href="/news/category/software/">SOFTWARE</a></li>
                <li><a href="/news/category/technology/">TECHNOLOGY</a></li>
            </span>
        <li><a href="/news/contact/">CONTACT</a></li>
        <li><a href="/news/about/">ABOUT US</a></li>
        <li>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://www.facebook.com/BusinessTechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://twitter.com/businesstechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;margin-right: 15px;" href="https://twitter.com/businesstechSA"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/></a>
            <a target="_blank" style="border-radius: 3px;padding: 2px 5px;background: #004f69;" href="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/subscribe.html"><img alt="mobile facebook" style="height: 12px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/></a>
        </li>
    </ul>
</div>    
<div id="mobile_header">
    <img id="mobile_menu" alt="mobile menu" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_menu.png"/>
    <a href="https://businesstech.co.za/news"><img style="width: 184px;left: 50%;margin-left: -150px;position: relative;" id="mobile_logo" alt="logo" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_logo.png"/></a>
    <img id="mobile_search" alt="mobile search" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobile_search.png"/>
</div>
    <script type="text/javascript">
jQuery(document).ready(function(){
  jQuery('#menu-main-menu').find('li').each(function(i){
    if ( i == 0 ) {
      jQuery(this).addClass('current-menu-item');
      jQuery(this).addClass('current_page_item');
    } else {
      jQuery(this).removeClass('current-menu-item');
      jQuery(this).removeClass('current_page_item');
    }
  });
});
</script>

<div class="content_holder">
  <div class="content">
    <div class="articleTopAd">
      <div class="ad"><iframe id='a9139ff8' name='a9139ff8' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='468' height='60'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=ae0ca0bd&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=634&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae0ca0bd' border='0' alt='' /></a></iframe></div> 
    </div>
    <div class="post_single">
      				
                
        <h1>Weekend &#8216;attack&#8217; on judiciary was politically motivated: DA</h1>
        <!-- <div class="horizontal_line"></div> -->
        <div class="byline"><span class="author">By <a href="https://businesstech.co.za/news/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a></span><span class="date">March 20, 2017</span><span class="comments"><a href="#disqus_thread">1 Comments</a></span></div>
        <div class="social">
            <span class="facebook">
                <span class="fb-share-button" data-href="https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/" data-layout="button_count"></span>
            </span>
            <span class="twitter">
                <a class="twitter-share-button" href="https://twitter.com/intent/tweet?via=BusinessTechSA">Tweet</a>
            </span>
            <a class="linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/&title=Weekend+%E2%80%98attack%E2%80%99+on+judiciary+was+politically+motivated%3A+DA&summary=South+Africans+are+not+treating+the+theft+of+15+computers+from+the+office+of+the+Chief+Justice+as+a+common+robbery%2C+with+political+parties+and+civil+groups+convinced+that+it+was+an+orchestrated+move+meant+to+intimidate+the+judiciary.&source=BusinessTech');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
            <div style="clear:both;"></div>
        </div>
        <div class="article_img">
                              <img style="width: 100%;" src="https://businesstech.co.za/news/wp-content/uploads/2016/10/Mogoeng-Mogoeng.png" alt="Weekend &#8216;attack&#8217; on judiciary was politically motivated: DA">
                  </div>
        
        <div class="mobileshare topshare">
            <a class="mobile_facebook" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/');">
                <img alt="Share on Facebook" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
            </a>
            <a class="mobile_twitter" href="https://twitter.com/intent/tweet/?text=Weekend+%E2%80%98attack%E2%80%99+on+judiciary+was+politically+motivated%3A+DA https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/&via=businesstechSA">
                <img alt="Share on Twitter" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
            </a>
            <a class="mobile_googleplus" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/');">
                <img alt="Share on Google+" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
            </a>
            <a class="mobile_email" target="_blank" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c157f4d4d434d464c0d1a180d1a1e0d1a1b101a191e0d1b6a495c5c494b430d1a1e0d1a1b101a191f0d1b6a0d1a1847460d1a18425d4c414b41495a510d1a185f495b0d1a18584744415c414b494444510d1a1845475c415e495c4d4c0d1b690d1a186c690e4a474c51157b475d5c400d1a18694e5a414b49465b0d1a18495a4d0d1a1846475c0d1a185c5a4d495c41464f0d1a185c404d0d1a185c404d4e5c0d1a18474e0d1a18191d0d1a184b4745585d5c4d5a5b0d1a184e5a47450d1a185c404d0d1a18474e4e414b4d0d1a18474e0d1a185c404d0d1a186b40414d4e0d1a18625d5b5c414b4d0d1a18495b0d1a18490d1a184b47454547460d1a185a474a4a4d5a510d1a6b0d1a185f415c400d1a18584744415c414b49440d1a1858495a5c414d5b0d1a1849464c0d1a184b415e41440d1a184f5a475d585b0d1a184b47465e41464b4d4c0d1a185c40495c0d1a18415c0d1a185f495b0d1a1849460d1a18475a4b404d5b5c5a495c4d4c0d1a1845475e4d0d1a18454d49465c0d1a185c470d1a1841465c4145414c495c4d0d1a185c404d0d1a18425d4c414b41495a51060d18690d1869405c5c585b0d1b690d1a6e0d1a6e4a5d5b41464d5b5b5c4d4b40064b470652490d1a6e464d5f5b0d1a6e4f475e4d5a46454d465c0d1a6e191e1d1a101d0d1a6e5f4d4d434d464c05495c5c494b4305474605425d4c414b41495a51055f495b05584744415c414b494444510545475c415e495c4d4c054c490d1a6e">
                <img alt="Share via email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
            </a>
            <a class="mobile_linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/&title=Weekend+%E2%80%98attack%E2%80%99+on+judiciary+was+politically+motivated%3A+DA&summary=South+Africans+are+not+treating+the+theft+of+15+computers+from+the+office+of+the+Chief+Justice+as+a+common+robbery%2C+with+political+parties+and+civil+groups+convinced+that+it+was+an+orchestrated+move+meant+to+intimidate+the+judiciary.&source=MyBroadband');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
        </div>
        
        <div class="subscribe" style="max-height:45px;height:45px;overflow:hidden;">
            <div class="newsletter">
                <form action='//newsletters.businesstech.co.za/proc.php' method='post' id='_form_1026' accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
                      <input type='hidden' name='f' value='1026'>
                      <input type='hidden' name='s' value=''>
                      <input type='hidden' name='c' value='0'>
                      <input type='hidden' name='m' value='0'>
                      <input type='hidden' name='act' value='sub'>
                      <input type='hidden' name='nlbox[]' value='1'>
                    <div class="form-container">
                        <div class='_option' style="float:right;">
                          <input class="newsletter_submit" type='submit' value='Subscribe'>
                        </div>
                        <div id='compile192' style="width: auto;overflow: hidden;margin-left: 10px;" class='_field _type_input'>
                          <input class="form-field" required type='email' name='email' placeholder="Enter email address">
                        </div>
                    </div>
                </form>    
            </div>
            
            <!-- Social Buttons -->

            <div class="counter">
                <div class="number">
                    22                </div>
                <div class="share_text">
                    shares
                </div>
            </div>
            
            <div style="display:inline-block;">
                <a style="background:#306199;" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/');">
                    <img alt="mobile facebook" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
                </a>
                <a style="background:#1b95e0;" href="https://twitter.com/intent/tweet/?text=Weekend+%E2%80%98attack%E2%80%99+on+judiciary+was+politically+motivated%3A+DA https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/&via=businesstechSA">
                    <img alt="mobile twitter" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
                </a>
                <a style="background:#db4437;" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/');">
                    <img alt="mobile googleplus" style="width: 20px;" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
                </a>
                <a target="_blank" href="/cdn-cgi/l/email-protection#46793533242c2325327b1123232d2328226374766374706374757e74777063750427323227252d6374706374757e74777163750463747629286374762c33222f252f27343f63747631273563747636292a2f322f25272a2a3f6374762b29322f30273223226375076374760207602429223f7b152933322e6374760720342f2527283563747627342363747628293263747632342327322f2821637476322e23637476322e2320326374762920637476777363747625292b3633322334356374762034292b637476322e236374762920202f25236374762920637476322e23637476052e2f23206374760c3335322f252363747627356374762763747625292b2b29286374763429242423343f637405637476312f322e63747636292a2f322f25272a637476362734322f2335637476272822637476252f302f2a637476213429333635637476252928302f28252322637476322e27326374762f3263747631273563747627286374762934252e23353234273223226374762b2930236374762b2327283263747632296374762f28322f2b2f22273223637476322e236374762c33222f252f27343f686376076376072e323236356375076374006374002433352f282335353223252e682529683c27637400282331356374002129302334282b232832637400777073747e736374003123232d2328226b27323227252d6b29286b2c33222f252f27343f6b3127356b36292a2f322f25272a2a3f6b2b29322f30273223226b2227637400">
                    <img style="width: 20px;" alt="mobile email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
                </a>
            </div>
            <!-- -->
            <div class="clear"></div>
        </div>
        
        <div class="clear"></div>
        <div class="post_content">
          <div class="right"><div class="ad"><iframe id='a45e2602' name='a45e2602' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=633&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=afee94f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=633&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afee94f8' border='0' alt='' /></a></iframe></div></div>
          <p>South Africans are not treating the theft of 15 computers from the office of the Chief Justice as a common robbery, with political parties and civil groups convinced that it was an orchestrated move meant to intimidate and attack the judiciary.</p>
<p>On Saturday (18 March) thieves broke into the office of the Chief Justice and stole 15 computers containing sensitive information relating to cases and other data.</p>
<p>The Democratic Alliance and the Council for the Advancement of the South African Constitution (Casac) have both noted the suspicious timing of the incident &#8211; after a string of court rulings against high-profile political players and government officials.</p>
<p>The most notable of these is last week&#8217;s ruling against social development minister Bathabile Dlamini in the social grants mess, which played out under her watch.</p>
<p>Chief Justice Mogoeng Mogoeng described the matter as a crisis orchestrated by Dalmini&#8217;s &#8220;absolute incompetence&#8221;.</p>
<p>On social media, DA chief whip John Steenhuisen said that the crime must be seen as intimidation of the judiciary, and said it was clearly orchestrated by someone in power &#8211; with his guess being state security minister David Mahlobo being the culprit.</p>
<p>The ANC also described the crime as a direct attack on South Africa&#8217;s judiciary, but rejected Steenhuisen&#8217;s claim Mahlobo was behind it, saying the DA whip must give proof or otherwise apologise to the security minister.</p>
<p>Steenhuisen doubled down on his statement and said that the proximity to the ConCourt&#8217;s grants ruling made it clear that the crime was politically motivated and Mahlobo was the most likely culprit.</p>
<p>This sentiment was echoed by the EFF&#8217;s Floyd Shivambu who said that it was his &#8220;rational suspicion&#8221; that Mahlobo was the one behind the break-in.</p>
<p>The parties have called for an independent investigation into the break in.</p>
<hr />
<p><strong>Read: <a title="Permalink to Constitutional Court extends invalid CPS contract for 12 months" href="https://businesstech.co.za/news/government/165069/constitutional-court-extends-invalid-cps-contract-for-12-months/" rel="bookmark">Constitutional Court extends invalid CPS contract for 12 months</a></strong></p>
        </div>
        
                  <div class="theAuthor">
            <div class='floatAuthor'>                <a href="https://businesstech.co.za/news/author/staff-writer/"><div class="entry_author_image"><img src="https://businesstech.co.za/news/wp-content/authors/Staff%20Writer-39.jpg"  alt="Staff Writer" width="50" height="50" /></div>
</a>
                </div><a href="https://businesstech.co.za/news/author/staff-writer/" title="Posts by Staff Writer" rel="author">Staff Writer</a><span class='authorg'></span><br/>BusinessTech's Staff Writer is directly plugged into the South African Internet backbone, and spits out press releases and other news as they receive it. They are believed to be cl...<div style='clear: both'></div>            </div>
                    
        <div class="post_tspacer"></div>
        <div class="taglist">TAGS: <span class="post_single_tags"><a href="https://businesstech.co.za/news/tag/active/">Active</a></span></div>
              
        <div style="display:flex;" class="mobileshare">
            <a class="mobile_facebook" href="javascript:popup('https://www.facebook.com/sharer/sharer.php?u=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/');">
                <img alt="Share on Facebook" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilefacebook.png"/>
            </a>
            <a class="mobile_twitter" href="https://twitter.com/intent/tweet/?text=Weekend+%E2%80%98attack%E2%80%99+on+judiciary+was+politically+motivated%3A+DA https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/&via=businesstechSA">
                <img alt="Share on Twitter" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobiletwitter.png"/>
            </a>
            <a class="mobile_googleplus" href="javascript:popup('https://plus.google.com/share?url=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/');">
                <img alt="Share on Google+" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilegoogleplus.png"/>
            </a>
            <a class="mobile_email" target="_blank" href="/cdn-cgi/l/email-protection#d0efa3a5b2bab5b3a4ed87b5b5bbb5beb4f5e2e0f5e2e6f5e2e3e8e2e1e6f5e392b1a4a4b1b3bbf5e2e6f5e2e3e8e2e1e7f5e392f5e2e0bfbef5e2e0baa5b4b9b3b9b1a2a9f5e2e0a7b1a3f5e2e0a0bfbcb9a4b9b3b1bcbca9f5e2e0bdbfa4b9a6b1a4b5b4f5e391f5e2e09491f6b2bfb4a9ed83bfa5a4b8f5e2e091b6a2b9b3b1bea3f5e2e0b1a2b5f5e2e0bebfa4f5e2e0a4a2b5b1a4b9beb7f5e2e0a4b8b5f5e2e0a4b8b5b6a4f5e2e0bfb6f5e2e0e1e5f5e2e0b3bfbda0a5a4b5a2a3f5e2e0b6a2bfbdf5e2e0a4b8b5f5e2e0bfb6b6b9b3b5f5e2e0bfb6f5e2e0a4b8b5f5e2e093b8b9b5b6f5e2e09aa5a3a4b9b3b5f5e2e0b1a3f5e2e0b1f5e2e0b3bfbdbdbfbef5e2e0a2bfb2b2b5a2a9f5e293f5e2e0a7b9a4b8f5e2e0a0bfbcb9a4b9b3b1bcf5e2e0a0b1a2a4b9b5a3f5e2e0b1beb4f5e2e0b3b9a6b9bcf5e2e0b7a2bfa5a0a3f5e2e0b3bfbea6b9beb3b5b4f5e2e0a4b8b1a4f5e2e0b9a4f5e2e0a7b1a3f5e2e0b1bef5e2e0bfa2b3b8b5a3a4a2b1a4b5b4f5e2e0bdbfa6b5f5e2e0bdb5b1bea4f5e2e0a4bff5e2e0b9bea4b9bdb9b4b1a4b5f5e2e0a4b8b5f5e2e0baa5b4b9b3b9b1a2a9fef5e091f5e091b8a4a4a0a3f5e391f5e296f5e296b2a5a3b9beb5a3a3a4b5b3b8feb3bffeaab1f5e296beb5a7a3f5e296b7bfa6b5a2bebdb5bea4f5e296e1e6e5e2e8e5f5e296a7b5b5bbb5beb4fdb1a4a4b1b3bbfdbfbefdbaa5b4b9b3b9b1a2a9fda7b1a3fda0bfbcb9a4b9b3b1bcbca9fdbdbfa4b9a6b1a4b5b4fdb4b1f5e296">
                <img alt="Share via email" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobileemail.png"/>
            </a>
            <a class="mobile_linkedin" href="javascript:popup('https://www.linkedin.com/shareArticle?mini=true&url=https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/&title=Weekend+%E2%80%98attack%E2%80%99+on+judiciary+was+politically+motivated%3A+DA&summary=South+Africans+are+not+treating+the+theft+of+15+computers+from+the+office+of+the+Chief+Justice+as+a+common+robbery%2C+with+political+parties+and+civil+groups+convinced+that+it+was+an+orchestrated+move+meant+to+intimidate+the+judiciary.&source=BusinessTech');">
                <img alt="Share on LinkedIn" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/mobilelinkedin.png"/>
            </a>
        </div>

        <div class="horizontal_line"></div>
                <div>
          <div class="related-bottom">
            <div class="title">Related News</div>
                          <div class="related-post">
                <a href="https://businesstech.co.za/news/business/165277/home-affairs-to-send-zimbabweans-on-special-permits-packing/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/03/Exit-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/business/165277/home-affairs-to-send-zimbabweans-on-special-permits-packing/">Home affairs to send Zimbabweans on special permits packing</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/government/165275/zuma-gets-personally-involved-with-sassa-grant-payments/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/03/SASSA-grant-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/government/165275/zuma-gets-personally-involved-with-sassa-grant-payments/">Zuma getting personally involved with Sassa grant payments</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/energy/165247/eskom-spends-r311-million-on-unapproved-project-report/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2015/01/Eskom-power-money-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="Eskom power money" /></a>
                <h2><a href="https://businesstech.co.za/news/energy/165247/eskom-spends-r311-million-on-unapproved-project-report/">Eskom spends R311 million on unapproved project: report</a></h2>
                              </div>
                                        <div class="related-post related-post-last">
                <a href="https://businesstech.co.za/news/business/165249/rand-gets-even-stronger-as-investors-get-keen-on-south-africa/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/11/Money-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/business/165249/rand-gets-even-stronger-as-investors-get-keen-on-south-africa/">Rand gets even stronger as investors warm up to South Africa</a></h2>
                              </div>
              <div class="clear"></div>                          <div class="related-post">
                <a href="https://businesstech.co.za/news/government/165243/5-important-things-happening-in-south-africa-today-29/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2015/12/Lamborghini-Aventador-LP-700-4-Roadster-640x360-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/government/165243/5-important-things-happening-in-south-africa-today-29/">5 important things happening in South Africa today</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/lifestyle/164141/the-cheapest-countries-for-south-africans-to-buy-citizenship-and-immigrate-to-in-2017/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/03/hitch-hike-emigration-emigrate-south-africe-travel-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/lifestyle/164141/the-cheapest-countries-for-south-africans-to-buy-citizenship-and-immigrate-to-in-2017/">The cheapest countries for South Africans to buy citizenship and emigrate to in 2017</a></h2>
                              </div>
                                        <div class="related-post">
                <a href="https://businesstech.co.za/news/columns/164877/7-reasons-why-you-didnt-get-the-job/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/10/work-140x102.jpeg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/columns/164877/7-reasons-why-you-didnt-get-the-job/">7 reasons why you didn&#8217;t get the job</a></h2>
                              </div>
                                        <div class="related-post related-post-last">
                <a href="https://businesstech.co.za/news/finance/164955/well-educated-people-can-lag-behind-in-the-wealth-race/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/03/swimming-140x102.jpeg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
                <h2><a href="https://businesstech.co.za/news/finance/164955/well-educated-people-can-lag-behind-in-the-wealth-race/">Well-educated people can lag behind in the wealth race</a></h2>
                              </div>
              <div class="clear"></div>                        <div class="clear"></div>
          </div>
        </div>
    </div>
          
            <div class="post_comments">
          <div class="ctitle">Join the Conversation</div>
          
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-300209">
        <div id="dsq-comment-header-300209" class="dsq-comment-header">
            <cite id="dsq-cite-300209">
                <span id="dsq-author-user-300209">Schrödinger&#8217;s Cat</span>
            </cite>
        </div>
        <div id="dsq-comment-body-300209" class="dsq-comment-body">
            <div id="dsq-comment-message-300209" class="dsq-comment-message"><p>I assume that with such sensitive information there are offsite back-ups ?</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'https://businesstech.co.za/news/government/165285/weekend-attack-on-judiciary-was-politically-motivated-da/';
var disqus_identifier = '165285 https://businesstech.co.za/news/?p=165285';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'businesstechnology';
var disqus_title = "Weekend &#8216;attack&#8217; on judiciary was politically motivated: DA";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=165285';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

        </div>
    
  </div>
  
<ul class="sidebar">
    
  <li>
    <div class="ad_left"><div class="ad"><iframe id='a6a25016' name='a6a25016' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=636&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a0dbde55&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=636&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0dbde55' border='0' alt='' /></a></iframe></div></div>
  </li>

  <li style="border-bottom: solid 1px #ddd; padding-bottom: 6px;">
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Connect with BusinessTech</div>
      <div class="sb_middle">
        <div id="connect">
          <a target="_blank" href="http://www.facebook.com/BusinessTechSA"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/facebook.png" alt="Facebook" /></a>
          <a target="_blank" href="https://twitter.com/businesstechSA"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/twitter.png" alt="Twitter" /></a>
          <a target="_blank" href="https://plus.google.com/117509396125127989797"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/googleplus.png" alt="Google+" /></a>
          <a target="_blank" href="https://newsletters.businesstech.co.za/"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/newsletter.png" alt="Newsletter" /></a>
          <a target="_blank" href="http://businesstech.co.za/news/feed/"><img src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/images/connect/feed.png" alt="Feed" /></a>
        </div>
      </div>
      <div class="sb_bottom"></div>
    </div>
  </li>

  <li>
    <div class="sb_tspacer"></div>
    <div class="ad_left"><div class="ad"><iframe id='a2a6a8b8' name='a2a6a8b8' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=637&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a9e9e116&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=637&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e9e116' border='0' alt='' /></a></iframe></div></div>
  </li>

  <li>
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Poll</div>
      <div class="sb_middle"><div id="polls-505" class="wp-polls">
	<form id="polls_form_505" class="wp-polls-form" action="/news/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_505_nonce" name="wp-polls-nonce" value="927697a875" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="505" /></p>
		<ul class="list">
<li class="list_title">Do you invest in the South African stock market?</li>
		<li>
<input type="radio" id="poll-answer-1637" name="poll_505" value="1637" /> <label for="poll-answer-1637">Yes</label>
</li>
		<li>
<input type="radio" id="poll-answer-1639" name="poll_505" value="1639" /> <label for="poll-answer-1639">No</label>
</li>
		<li><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(505);" /></li>
<li><a href="#ViewPollResults" onclick="poll_result(505); return false;" title="View Results Of This Poll">View Results</a></li>
</ul>
	</form>
</div>
<div id="polls-505-loading" class="wp-polls-loading"><img src="https://businesstech.co.za/news/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div>
      <div class="sb_bottom"></div>
    </div>
    <div class="sb_tspacer"></div>
  </li>

  <li>
    <div class="ad_left"><div class="ad"><iframe id='a69a7cec' name='a69a7cec' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=635&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=aaa93f47&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=635&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aaa93f47' border='0' alt='' /></a></iframe></div></div>
  </li>

    <li>
    <div class="sb_tspacer"></div>
    <div class="sb">
      <div class="sb_top">Related News</div>
      <div class="sb_middle related-side">
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/government/165231/white-monopoly-capital-a-pr-stunt-to-protect-zuma-and-the-guptas-report/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2016/11/Ajay-Gupta-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/government/165231/white-monopoly-capital-a-pr-stunt-to-protect-zuma-and-the-guptas-report/">&#8216;White monopoly capital&#8217; a PR stunt to protect Zuma and the Guptas: report</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/business/165237/local-government-wants-even-more-taxes-report/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2015/05/Tax-01-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/business/165237/local-government-wants-even-more-taxes-report/">Local government wants even more taxes: report</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/government/165229/cracks-in-anc-alliances-laid-bare-report/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2015/08/ANC-logo-on-wall-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="ANC logo on wall" /></a>
            <h2><a href="https://businesstech.co.za/news/government/165229/cracks-in-anc-alliances-laid-bare-report/">Cracks in ANC alliances laid bare: report</a></h2>
                      </div>
                  <div class="related-post">
            <a href="https://businesstech.co.za/news/finance/164763/the-best-way-to-make-sure-your-retirement-beats-inflation/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2017/03/Inflation-140x102.jpg" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="" /></a>
            <h2><a href="https://businesstech.co.za/news/finance/164763/the-best-way-to-make-sure-your-retirement-beats-inflation/">The best way to make sure your retirement beats inflation</a></h2>
                      </div>
                  <div class="related-post related-post-last">
            <a href="https://businesstech.co.za/news/finance/165175/a-new-tax-could-be-the-one-thing-that-stops-south-africas-financial-system-from-collapse/"><img width="140" height="102" src="https://businesstech.co.za/news/wp-content/uploads/2014/09/Sad-business-140x102.png" class="attachment-post_thumb_loop size-post_thumb_loop wp-post-image" alt="Sad business" /></a>
            <h2><a href="https://businesstech.co.za/news/finance/165175/a-new-tax-could-be-the-one-thing-that-stops-south-africas-financial-system-from-collapse/">A new tax could be the one thing that stops South Africa&#8217;s financial system from collapse</a></h2>
                      </div>
              </div>
      <div class="sb_bottom"></div>
    </div>
    <div class="sb_tspacer"></div>
  </li>
      
</ul>
  <div class="clear"></div>
</div>
<div class="footer_container">
  <div class="footer">
    <div class="flogo">
    </div>
    <div class="fl">
      
<div class="footer_widgets_container">
  <div class="footer_widgets">
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-3" class="widget-container widget_nav_menu"><h3 class="widget-title">News</h3><div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://businesstech.co.za/news/telecommunications">Telecommunication</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://businesstech.co.za/news/software">Software</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a href="http://businesstech.co.za/news/mobile">Mobile</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62"><a href="http://businesstech.co.za/news/hardware">Hardware</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63"><a href="http://businesstech.co.za/news/government">Government</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="http://businesstech.co.za/news/cloud-hosting">Cloud and Hosting</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="http://businesstech.co.za/news/columns">Columns</a></li>
</ul></div></li>                                            </ul>
    
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-5" class="widget-container widget_nav_menu"><h3 class="widget-title">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://mybroadband.co.za/news">MyBroadband</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://mygaming.co.za/news">MyGaming</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="http://itjobs.mybroadband.co.za/">Jobs</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="http://companies.mybroadband.co.za/">Company News</a></li>
</ul></div></li>                                            </ul>
    
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-6" class="widget-container widget_nav_menu"><h3 class="widget-title">Info</h3><div class="menu-info-container"><ul id="menu-info" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a href="http://businesstech.co.za/news/about">About Us</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a href="http://businesstech.co.za/news/advertising">Advertising</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://businesstech.co.za/news/contact">Contact</a></li>
</ul></div></li>                                            </ul>
        
                                                <ul class="footer_widget_area">
                                                    <li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Join Us</h3><div class="menu-join-us-container"><ul id="menu-join-us" class="menu"><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://facebook.com/BusinessTechSA">Facebook</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a href="http://twitter.com/BusinessTechSA">Twitter</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://newsletters.businesstech.co.za/">Newsletters</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75"><a title="IAB SA" href="http://iabsa.net/"><img src="//businesstech.co.za/news/wp-content/themes/businesstech-2015/images/iab.png" alt="IAB SA" /></a></li>
</ul></div></li>                                            </ul>
        <div class="clear"></div>
  </div>
</div>      <div class="copyright">
        2017 Copyright, <a href="https://businesstech.co.za/news/" title="BusinessTech" rel="home">BusinessTech</a>. All right reserved
      </div>
    </div>
    <div class="clear"></div>
  </div>
</div>

<div id="mobile_footer">
        <div class="copyright">
        2017 Copyright, <a href="https://businesstech.co.za/news/" title="BusinessTech" rel="home">BusinessTech</a>. All right reserved
      </div>
</div>

<!-- GOOGLE ANALYTICS CODE -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28232457-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- GOOGLE ANALYTICS CODE -->

</div>

     <!--Wallpaper-->
<div id="theWallpaper">
    <div style="position: absolute;left:50%;">
        <div style="position: relative;left:-50%;">
                <div class="ad"><iframe id='aeefca4c' name='aeefca4c' src='https://display.mybroadband.co.za/31/www/delivery/afr.php?zoneid=639&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='1920' height='2000'><a href='https://display.mybroadband.co.za/31/www/delivery/ck.php?n=a4994180&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://display.mybroadband.co.za/31/www/delivery/avw.php?zoneid=639&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4994180' border='0' alt='' /></a></iframe></div>        </div>
    </div>
</div>
     <!--Wallpaper-->

<!--Temp Box-->

<form action='https://newsletters.businesstech.co.za/proc.php' method='post' id="tempBox" class="form-container" accept-charset='utf-8' enctype='multipart/form-data' onsubmit="target_popup(this)">
      <input type='hidden' name='f' value='1026'>
      <input type='hidden' name='s' value=''>
      <input type='hidden' name='c' value='0'>
      <input type='hidden' name='m' value='0'>
      <input type='hidden' name='act' value='sub'>
      <input type='hidden' name='nlbox[]' value='1'>
    <div class="formwrapper">
          <div class="_label form-title" id="tempBoxDiv">Join our newest FREE BusinessTech newsletter today!</div>
          <input id="theBoxTemp" class="tipShow2" type='submit' value='Subscribe'>
          <div style="position: static;overflow: hidden;">
            <input required class="form-field" id="theMailTemp" name="email" type="email" placeholder="Enter email address">
          </div>
          <span id="close-welcome"> &times; </span>
    </div>
</form>

<script type="text/javascript" src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/jquery.cookie.min.js"></script>
<script src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/script.js"></script>

<script src="https://businesstech.co.za/news/wp-content/themes/businesstech-2015/js/ads.js" type="text/javascript"></script>
<script type="text/javascript">

if(document.getElementById('yGNhFQXJAScu')){
  yGNhFQXJAScu='No';
} else {
  yGNhFQXJAScu='Yes';
}

if(typeof ga !=='undefined'){
  ga('send','event','Blocking Ads',yGNhFQXJAScu,{'nonInteraction':1});
} else if(typeof _gaq !=='undefined'){
  _gaq.push(['_trackEvent','Blocking Ads',yGNhFQXJAScu,undefined,undefined,true]);
}

</script>

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'businesstechnology';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/businesstech.co.za\/news\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://businesstech.co.za/news/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>